<!DOCTYPE html><html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><title>Kitűzte a nemzetiségi választásokat az NVB | Lokál</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lokal.hu/xmlrpc.php" /><meta name="gen" content="arnold" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='fvm-header-0-css'  href='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1564242013/out/header-371d6ee6.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"template":{"post_id":879149}};
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1564242013/out/header-077630ad.min.js'></script><link rel='https://api.w.org/' href='https://www.lokal.hu/wp-json/' /><link rel="canonical" href="https://www.lokal.hu/2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb/" /><link rel="alternate" type="application/json+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb%2F&#038;format=xml" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lokal.hu",
                "name": "Főoldal"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/",
                "name": "Aktuális"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/belfold/",
                "name": "Belföld"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.lokal.hu/2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb/",
                "name": "Kitűzte a nemzetiségi választásokat az NVB"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lokal.hu/2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb/"
    },
    "headline": "Kitűzte a nemzetiségi választásokat az NVB",
    "datePublished": "2019-07-30T17:21:56+0200",
    "dateModified": "2019-07-30T17:32:42+0200",
    "author": {
        "@type": "Person",
        "name": "MTI"
    },
    "description": "A Nemzeti Választási Bizottság (NVB) kedden kitűzte a nemzetiségi önkormányzati képviselők választását a helyi önkormányzati képviselők és polgármesterek választásának napjára. A határozat értelmében 2715 nemzetiségi választás lehet az országban október 13-án.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161.jpg",
        "width": 1000,
        "height": 667
    },
    "publisher": {
        "@type": "Organization",
        "name": ""
    }
}</script> 
<style type="text/css">.cwv3.dialog-overlay{ background-color: cwv3_bg_color; opacity: 0.9; -moz-opacity: 0.9; -webkit-opacity: 0.9; } .cwv3_dialog { border: none; x-box-shadow: 2px 11px 38px #ccc; } .cwv3_dialog > div { padding: 0; } .cwv3.dialog-overlay { background: white; opacity: .95; -moz-opacity: .95; -webkit-opacity: .95; } .cwv3_dialog .cwv3_content { padding: 1.5em; font-size: 132%; text-align: center; } .cwv3_dialog .cwv3_title { padding: 12px; font-size: 132%; } .cwv3_dialog small { font-size: 65%; line-height: 85%; } .cwv3_dialog .cwv3_btns { text-align: center; } .cwv3_dialog .cwv3_btns a { width: 100px; /* border: 1px solid white; */ } .cwv3_dialog .cwv3_btns a:hover { opacity: 0.8; } .cwv3_btns div { width: auto !important; float: none !important; } .cwv3_btns a { margin: 4px 16px; }</style><!--[if lt IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" /> <![endif]--><!--[if IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" /> <![endif]--><meta property="og:locale" content="hu_HU"/><meta property="og:site_name" content="Lokál"/><meta property="og:title" content="Kitűzte a nemzetiségi választásokat az NVB"/><meta property="og:url" content="https://www.lokal.hu/2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb/"/><meta property="og:type" content="article"/><meta property="og:description" content="A Nemzeti Választási Bizottság (NVB) kedden kitűzte a nemzetiségi önkormányzati képviselők választását a helyi önkormányzati képviselők és polgármesterek választásának napjára. A határozat értelmében 2715 nemzetiségi választás lehet az országban október 13-án."/><meta property="og:image" content="https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161.jpg"/><meta property="og:image:url" content="https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161.jpg"/><meta property="og:image:secure_url" content="https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161.jpg"/><meta property="article:published_time" content="2019-07-30T17:21:56+00:00"/><meta property="article:modified_time" content="2019-07-30T17:32:42+00:00" /><meta property="og:updated_time" content="2019-07-30T17:32:42+00:00" /><meta property="article:section" content="Belföld"/><meta property="article:publisher" content="https://www.facebook.com/lokal.hu/"/><meta itemprop="name" content="Kitűzte a nemzetiségi választásokat az NVB"/><meta itemprop="headline" content="Kitűzte a nemzetiségi választásokat az NVB"/><meta itemprop="description" content="A Nemzeti Választási Bizottság (NVB) kedden kitűzte a nemzetiségi önkormányzati képviselők választását a helyi önkormányzati képviselők és polgármesterek választásának napjára. A határozat értelmében 2715 nemzetiségi választás lehet az országban október 13-án."/><meta itemprop="image" content="https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161.jpg"/><meta itemprop="datePublished" content="2019-07-30"/><meta itemprop="dateModified" content="2019-07-30T17:32:42+00:00" /><meta itemprop="author" content="MTI"/><meta name="twitter:title" content="Kitűzte a nemzetiségi választásokat az NVB"/><meta name="twitter:url" content="https://www.lokal.hu/2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb/"/><meta name="twitter:description" content="A Nemzeti Választási Bizottság (NVB) kedden kitűzte a nemzetiségi önkormányzati képviselők választását a helyi önkormányzati képviselők és polgármesterek választásának napjára. A határozat értelmében 2715 nemzetiségi választás lehet az országban október 13-án."/><meta name="twitter:image" content="https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.lokal.hu/2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb/"/><meta name="publisher" content="Lokál"/></head><body class="post-template-default single single-post postid-879149 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-63473418-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <header class="kopa-header"><div class="kopa-header-top"><div class="wrapper"><div class="header-top-right"></div></div></div><div class="kopa-header-middle"><div class="wrapper"><div class="kopa-logo"> <a href="https://www.lokal.hu"><img src="//lokal-c.mmcd.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="deviza-block pull-right" title="Frissítve: 2019. július 30. 21:37 © Alpha Vantage"><div class="deviza-eur">EUR: 327,52 Ft</div><div class="deviza-chf">CHF: 296,46 Ft</div></div><div class="date-nameday-block pull-right"><div>2019. július 30., kedd</div><div>Judit, Xénia</div></div><div class="kopa-social-links pull-right"><ul class="clearfix"><li> <a href="https://www.facebook.com/lokal.hu" target="_self" rel="nofollow" class="fa fa-facebook"></a></li><li> <a href="https://twitter.com/lokal_hu" target="_self" rel="nofollow" class="fa fa-twitter"></a></li></ul></div></div></div><div class="kopa-header-bottom"><div class="wrapper"><div class="header-bottom-wrap"> <nav class="kopa-main-nav"><ul id="menu-fomenu" class="main-menu sf-menu"><li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/"><img style="margin-top:-4px;" src="//lokal-b.mmcd.hu/wp-content/themes/ad-mag/images/custom/logo-mini-tr.png"></a></li><li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-2523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-2524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-162725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162725"><a href="https://www.lokal.hu/tech/">Tech</a></li><li id="menu-item-567777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/migracios-valsag/">Migrációs válság</a></li></ul><div class="weather-box" id="fejlec-idojaras"> <img alt="Tiszta égbolt" title="Tiszta égbolt 22.8–25°C
Frissítve: 2019. július 30. 21:28" src="//www.lokal.hu/wp-content/themes/ad-mag/images/weather/g/01n.png" /> 23°C</div> </nav><nav class="main-nav-mobile"> <a class="pull">Menü<i class="fa fa-caret-down"></i></a><ul id="menu-fomenu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/">LOKÁL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162725"><a href="https://www.lokal.hu/tech/">Tech</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/migracios-valsag/">Migrációs válság</a></li></ul> </nav><div class="kopa-search-box"><form action="https://www.lokal.hu/" class="search-form clearfix" method="get"> <input type="text" onBlur="if (this.value == '')
this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
this.value = '';" value="Keresés&hellip;" name="s" class="search-text"> <button type="submit" class="search-submit"> <span class="fa fa-search"></span> </button></form></div></div></div></div></header><div id="main-content" class="mb-20"><div class="wrapper"><div class="row"><div class="kopa-main-col"><div id="zone3691194" class="goAdverticum la-main la-medium"></div><div class="kopa-bg-content"><div class="pd-20 kopa-entry-post"><article class="entry-item"><p class="entry-categories style-s"> <a href="https://www.lokal.hu/aktualis/belfold/" rel="category tag">Belföld</a></p><div class="clearfix"></div><h4 class="entry-title">Kitűzte a nemzetiségi választásokat az NVB</h4><div class="entry-meta mb-20"> <span class="entry-author"><span>MTI</span></span>, <span class="posted-on"><time class="entry-date published updated" datetime="2019-07-30T17:21:56+00:00">2019. 07. 30. 17:21</time></span></div><div class="entry-content"><div style="max-width: 380px" class="wp-caption alignright"><a href="https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161-1280x854.jpg"><img width="400" height="267" src="https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161-400x267.jpg 400w, https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161-768x512.jpg 768w, https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161-800x534.jpg 800w, https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161-1280x854.jpg 1280w, https://www.lokal.hu/wp-content/uploads/2019/04/profimedia-0378570161.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><p><b>A Nemzeti Választási Bizottság (NVB) kedden kitűzte a nemzetiségi önkormányzati képviselők választását a helyi önkormányzati képviselők és polgármesterek választásának napjára. A határozat értelmében 2715 nemzetiségi választás lehet az országban október 13-án.</b><span id="more-879149"></span></p><p>A testületnek a törvény szerint a nemzetiségi választás időpontját a települési önkormányzati választás napjára kellett kitűznie, és azt kellett meghatároznia, hogy az egyes nemzetiségek mely településeken tarthatnak nemzetiségi választást.</p><div class="advads-cikkoldal-cikken-belul" style="text-align: center; " id="advads-49263180"><div id="zone3691195" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>A nemzetiségi választás kiírása nem jelenti azt, hogy a hivatalos kampány kezdetét vette volna, az – a települési önkormányzati választáséval egy időben – augusztus 24-én kezdődik.</p><p>Az NVB a határozat mellékletében felsorolta nemzetiségenként azokat a településeket és megyéket, amelyekben kitűzi a nemzetiségi választást és meghatározza, hogy a jelöltek és a listák nyilvántartásba vételéhez hány ajánlásra van szükség.</p><div class="advads-cikkoldal-cikken-belul-also" style="text-align: center; " id="advads-357619238"><div id="zone3691196" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>Országos nemzetiségi önkormányzati választást mind a 13 nemzetiség tarthat.</p><p>A törvény szerint azokon a településeken lehet nemzetiségi választást kiírni, ahol a legfrissebb (2011-es), önkéntes bevalláson alapuló népszámlálás adatai alapján legalább 25-en az adott nemzetiséghez tartozónak vallják magukat.</p><p>Az NVB a 2011-es népszámlálás alapján 2715 választást írt ki, a legtöbbet, 1383-at a roma nemzetiségieknek, a legkevesebbet, tízet a szlovénoknak. A bolgárok 37, a görögök 36, a horvátok 136, a lengyelek 53, a németek 547, az örmények 33, a románok 168, a ruszinok 44, a szerbek 63, a szlovákok 158, az ukránok 47 választást tarthatnak szerte az országban.</p><p>Az NVB a nemzetiségi névjegyzékben szereplők száma alapján meghatározta a településeken megválasztható képviselők számát is . A települési önkormányzati képviselők száma három, ha a nemzetiségi névjegyzékben a választás kitűzésének napján száznál kevesebben szerepelnek, és öttagú a testület akkor, ha legalább százan vannak a névjegyzékben.</p><p>A névjegyzékben szereplők száma alapján az NVB meghatározta azt is, hogy hány tagúak lesznek az országos nemzetiségi önkormányzatok. Ezek szerint 15 tagú testülete a bolgár, a görög, a lengyel, az örmény, a román, a ruszin, a szerb, a szlovén és az ukrán nemzetiségnek lesz; 31 tagú országos önkormányzata lesz a horvát és a szlovák nemzetiségnek, 47 tagú pedig a német és a roma nemzetiségnek.</p><p>A nemzetiségi választópolgároknak regisztrálniuk kell magukat, ha részt szeretnének venni a nemzetiségi önkormányzati választáson. Regisztrálni személyesen a polgármesteri hivatalokban működő választási irodákban vagy online az ügyfélkapun, illetve a www.valasztas.hu oldalon, továbbá levélben lehet szeptember 27-éig. Aki ezt nem teszi meg, nem szavazhat a nemzetiségi képviselők választásán, és nem is indulhat jelöltként.</p><p>Bár az NVB kiírta a nemzetiségi szavazásokat, azokat csak ott tartják meg, ahol (a névjegyzékben szereplők számától függően) legalább három vagy öt jelölt indul, és mindegyikükre legalább öt érvényes ajánlás érkezik. Egy nemzetiségi választópolgár több jelöltet is ajánlhat.</p><p>Az októberi nemzetiségi választáson egyszerre tartják a helyi, a területi és az országos nemzetiségi önkormányzati választást. A területi és az országos nemzetiségi listákra azok a nemzetiségiként regisztrált választópolgárok is szavazhatnak, akik olyan településen élnek, ahol – mivel nem vallották magukat legalább 25-en az adott nemzetiséghez tartozónak – a települési választást nem lehet kitűzni.</p><p>Az NVB létszáma a nemzetiségi választások idejére nem bővül az országos listát állító nemzetiségi szervezetek delegáltjaival.</p><p>Az NVB keddi ülésén nyilvántartásba vette a helyi önkormányzati képviselők és polgármesterek választására első jelölőszervezetként a Magyar Kétfarkú Kutya Pártot.</p><p><span style="text-decoration: underline;"><strong>További cikkek:</strong></span></p><ul><li><a href="https://www.lokal.hu/2019-07-fidesz-a-part-felkeszult-az-oszi-onkormanyzati-valasztasra/">Fidesz: A párt felkészült az őszi önkormányzati választásra</a></li><li><a href="https://www.lokal.hu/2019-07-ketharmadosnal-is-nagyobb-tobbsegben-a-fidesz-a-fovarosban/">Kétharmadosnál is nagyobb többségben a Fidesz a fővárosban</a></li><li><a href="https://www.lokal.hu/2019-07-fidelitas-karacsony-mutassa-be-a-zugloi-parkolassal-kapcsolatos-uj-szerzodest/">Fidelitas: Karácsony mutassa be a zuglói parkolással kapcsolatos új szerződést!</a></li><li><a href="https://www.lokal.hu/2019-07-karacsonyek-bekapcsoltak-a-virtualis-iratmegsemmisitot/">Karácsonyék bekapcsolták a virtuális iratmegsemmisítőt</a></li><li><a href="https://www.lokal.hu/2019-07-fidesz-karacsony-partja-egyetlen-beremelest-sem-szavazott-meg/">Fidesz: Karácsony pártja egyetlen béremelést sem szavazott meg</a></li><li><a href="https://www.lokal.hu/2019-07-karacsonyek-titkoloznak-szerzodeseket-tuntettek-el/">Karácsonyék titkolóznak, szerződéseket tüntettek el</a></li><li><a href="https://www.lokal.hu/2019-07-az-ellenzeki-partok-ugy-olik-egymast-oktober-elott-mint-talan-meg-soha/">Az ellenzéki pártok úgy ölik egymást október előtt, mint talán még soha</a></li><li><a href="https://www.lokal.hu/2019-07-teljes-a-kaosz-karacsony-zuglojaban/">Teljes a káosz Karácsony Zuglójában</a></li><li><a href="https://www.lokal.hu/2019-07-a-budapestiek-szerint-tarlos-alkalmasabb-mint-karacsony/">A budapestiek szerint Tarlós alkalmasabb, mint Karácsony</a></li><li><a href="https://www.lokal.hu/2019-07-karacsony-trukkel-szerzett-320-milliot-a-zugloi-sportcentrumtol/">Karácsony trükkel szerzett 320 milliót a zuglói sportcentrumtól</a></li><li><a href="https://www.lokal.hu/2019-07-egyre-atlathatatlanabb-a-zugloi-parkolasi-kaosz/">Egyre átláthatatlanabb a zuglói parkolási káosz</a></li><li><a href="https://www.lokal.hu/2019-07-fidesz-gyurcsanyek-mindig-csak-elvettek-az-idosektol/">Fidesz: Gyurcsányék mindig csak elvettek az idősektől</a></li><li><a href="https://www.lokal.hu/2019-07-gyurcsanyek-megint-a-magyar-csaladok-ellen-szavaztak/">Gyurcsányék megint a magyar családok ellen szavaztak</a></li><li><a href="https://www.lokal.hu/2019-07-tarlos-istvan-nem-a-fovarosrol-szol-karacsony-gergely-kampanya/">Tarlós István: nem a fővárosról szól Karácsony Gergely kampánya</a></li><li><a href="https://www.lokal.hu/2019-07-tarlos-istvan-nyugalmat-akarok-megvedem-a-varost/">Tarlós István: Nyugalmat akarok, megvédem a várost!</a></li><li><a href="https://www.lokal.hu/2019-07-a-budapestiek-nem-akarnak-uj-fopolgarmestert/">A budapestiek nem akarnak új főpolgármestert</a></li><li><a href="https://www.lokal.hu/2019-07-a-szakertok-szerint-az-ellenzeki-terfelen-kaosz-van-nem-osszefogas/">A szakértők szerint az ellenzéki térfélen káosz van, nem összefogás</a></li></ul></div></article><div class="page-navigation"></div><div class="kopa-social-links style1 clearfix style-bg-color"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Kitűzte%20a%20nemzetiségi%20választásokat%20az%20NVB:https://www.lokal.hu/2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div><div class="kopa-tag-box"> <span>Címkék</span> <a href="https://www.lokal.hu/tag/onkormanyzat/" rel="tag">önkormányzat</a> <a href="https://www.lokal.hu/tag/valasztas/" rel="tag">választás</a> <a href="https://www.lokal.hu/tag/nemzeti-valasztasi-bizottsag/" rel="tag">Nemzeti Választási Bizottság</a> <a href="https://www.lokal.hu/tag/nemzetisegi-valasztas/" rel="tag">nemzetiségi választás</a></div></div></div><div id="zone3691197" class="goAdverticum la-main la-medium"></div><div class="widget kopa-article-list-widget article-list-23"><h3 class="widget-title style3">Kapcsolódó <span>Cikkek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-07-a-kulfoldrol-hazatelepulok-is-igenyelhetik-a-falusi-csokot/" title="A külföldről hazatelepülők is igényelhetik a falusi csokot"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2019/07/profimedia-0420868110-3913th14s26qtvo0zbuya2.jpg" alt="A k&uuml;lf&ouml;ldről hazatelep&uuml;lők is ig&eacute;nyelhetik a falusi csokot" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-07-a-kulfoldrol-hazatelepulok-is-igenyelhetik-a-falusi-csokot/">A külföldről hazatelepülők is igényelhetik a falusi csokot</a></h4><p>A külföldről hazatelepülők, az ápolási és gyermekek otthongondozási díjában részesülők, valamint a Központi Hitelinformációs Rendszerben (KHR) szereplők is igényelhetik a családi otthonteremtési kedvezmény (csok) speciális változatát, a falusi csokot &#8211; mondta a modern települések fejlesztéséért felelős kormánybiztos keddi sajtótájékoztatóján, Budapesten.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-07-felujitjak-a-strandokat-a-dunakanyarban/" title="Felújítják a strandokat a Dunakanyarban"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2019/07/D_NOE20170812003-391cs5xo0vhuv2p975z0ui.jpg" alt="Fel&uacute;j&iacute;tj&aacute;k a strandokat a Dunakanyarban" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-07-felujitjak-a-strandokat-a-dunakanyarban/">Felújítják a strandokat a Dunakanyarban</a></h4><p>Ebben a szezonban a dunakanyari strandok jó részét felújítják, elsőként a verőcei lett kész, de a nagymarosi, majd a zebegényi is sorra kerül &#8211; közölte az Emberi Erőforrások Minisztériumának parlamenti államtitkára kedden Verőcén.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-07-bombakat-robbantottak-tatarszentgyorgyon/" title="Bombákat robbantottak Tatárszentgyörgyön"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2016/11/negy-e1479824129743-32pbbh86td3s982b5eqxvu.jpg" alt="Bomb&aacute;kat robbantottak Tat&aacute;rszentgy&ouml;rgy&ouml;n" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-07-bombakat-robbantottak-tatarszentgyorgyon/">Bombákat robbantottak Tatárszentgyörgyön</a></h4><p>Négy, korábban Budapesten talált, már a helyszínen hatástalanított világháborús robbanótestet semmisített meg az Magyar Honvédség I.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-07-dunai-hajobaleset-a-kapitany-letartoztatasat-inditvanyozza-az-ugyeszseg/" title="Dunai hajóbaleset: A kapitány letartóztatását indítványozza az ügyészség"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2019/06/jurijc-e1560849484352-38riuuct34vdfedh8w153e.jpg" alt="Dunai haj&oacute;baleset: A kapit&aacute;ny letart&oacute;ztat&aacute;s&aacute;t ind&iacute;tv&aacute;nyozza az &uuml;gy&eacute;szs&eacute;g" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-07-dunai-hajobaleset-a-kapitany-letartoztatasat-inditvanyozza-az-ugyeszseg/">Dunai hajóbaleset: A kapitány letartóztatását indítványozza az ügyészség</a></h4><p>A Dunán történt halálos tömegszerencsétlenség ügyében a hajóskapitány letartóztatását indítványozza a Budapesti VI.</p></div> </article></li></ul></div></div><div id="zone3691198" class="goAdverticum la-main la-medium"></div></div><div class="sidebar"><div id="zone3691199" class="goAdverticum la-main la-small"></div><div class="widget kopa-article-list-widget article-list-7"><h3 class="widget-title style3"> Friss <span>hírek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-07-a-kulfoldrol-hazatelepulok-is-igenyelhetik-a-falusi-csokot/">A külföldről hazatelepülők is igényelhetik a falusi csokot</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-07-kituzte-a-nemzetisegi-valasztasokat-az-nvb/">Kitűzte a nemzetiségi választásokat az NVB</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-07-felujitjak-a-strandokat-a-dunakanyarban/">Felújítják a strandokat a Dunakanyarban</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-07-bombakat-robbantottak-tatarszentgyorgyon/">Bombákat robbantottak Tatárszentgyörgyön</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-07-dunai-hajobaleset-a-kapitany-letartoztatasat-inditvanyozza-az-ugyeszseg/">Dunai hajóbaleset: A kapitány letartóztatását indítványozza az ügyészség</a></h4></div> </article></li></ul></div></div><div id="zone3691200" class="goAdverticum la-main la-small la-stick-top"></div><div class="widget kopa-article-list-widget article-list-16"><h3 class="widget-title style3"> Heti <span>top</span></h3><ul class="clearfix"><li> <article class="entry-item"><div class="pd-20"><div class="entry-thumb style1"> <a href="https://www.lokal.hu/2019-07-postai-adomanygyujtobol-rabolt-ket-ferfi-csepelen/" title="Postai adománygyűjtőből rabolt két férfi Csepelen"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2016/11/14334518830_cb65613784_b-32kmsbgjhmqqrh57fi9udm.jpg" alt="Postai adom&aacute;nygyűjtőből rabolt k&eacute;t f&eacute;rfi Csepelen" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-07-postai-adomanygyujtobol-rabolt-ket-ferfi-csepelen/">Postai adománygyűjtőből rabolt két férfi Csepelen</a></h4><p>Egy postai adománygyűjtő dobozból rabolt pénzt két férfi kedden Csepelen, négy órán belül elfogták őket - közölte a Budapesti Rendőr-főkapitányság (BRFK) a honlapján.</p><ul class="kopa-e-list list-unorder style1"><li><a href="https://www.lokal.hu/2019-07-soha-nem-hozzak-nyilvanossagra-a-legfiatalabb-brit-elitelt-szemelyazonossagat/">Soha nem hozzák nyilvánosságra a legfiatalabb brit elítélt személyazonosságát</a></li><li><a href="https://www.lokal.hu/2019-07-ujabb-20-ezer-tonna-hulladekot-vinne-hodmezovasarhelyre-egy-olasz-ceg/">Újabb 20 ezer tonna hulladékot vinne Hódmezővásárhelyre egy olasz cég</a></li><li><a href="https://www.lokal.hu/2019-07-elkeszult-a-mav-start-zrt-elso-husz-uj-generacios-intercity-kocsija/">Elkészült a MÁV-Start  Zrt.  első húsz  új generációs InterCity-kocsija</a></li><li><a href="https://www.lokal.hu/2019-07-dontottek-kenderesi-haza-terhet/">Döntöttek! Kenderesi hazatérhet</a></li></ul></div></div> <footer class="entry-footer"><div class="kopa-social-links pull-left style4"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2019-07-postai-adomanygyujtobol-rabolt-ket-ferfi-csepelen/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Postai%20adománygyűjtőből%20rabolt%20két%20férfi%20Csepelen:https://www.lokal.hu/2019-07-postai-adomanygyujtobol-rabolt-ket-ferfi-csepelen/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2019-07-postai-adomanygyujtobol-rabolt-ket-ferfi-csepelen/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div> <span class="pull-right kopa-entry-view">0</span> </footer> </article></li></ul></div><div id="zone3691201" class="goAdverticum la-main la-small la-stick-top"></div><div id="facebook_widget-4" class="widget facebook-widget"><div style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/lokal.hu" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><div class="pd-20 widget-text" cite="https://www.facebook.com/lokal.hu"><a class="widget-title" href="">Lokál Facebook</a></div></div></div></div></div></div></div></div></div><div id="bottom-sidebar"><div class="wrapper"><div class="bottom-area-1"> <nav class="bottom-nav"><ul id="menu-lenti-menu" class="bottom-menu"><li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3601"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.lokal.hu/tech/">Tech</a></li></ul> </nav> <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a></div><div class="bottom-area-2"><div class="widget-area-1"><div class="widget kopa-ads-widget"><h3 class="widget-title style2"></h3> <a href="https://www.lokal.hu"><img src="//lokal-c.mmcd.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="widget widget_text"><p>Helyben vagyunk.</p></div></div><div class="widget-area-2"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-oldalak-container"><ul id="menu-oldalak" class="menu"><li id="menu-item-3623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3623"><a href="https://www.lokal.hu/impresszum/">Impresszum</a></li><li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://www.lokal.hu/kapcsolat/">Kapcsolat</a></li><li id="menu-item-3621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3621"><a href="https://www.lokal.hu/mediaajanlo/">Médiaajánló</a></li><li id="menu-item-3620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3620"><a href="https://www.lokal.hu/aszf/">ÁSZF</a></li><li id="menu-item-591639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591639"><a href="https://www.lokal.hu/adatkezeles/">Adatkezelés</a></li><li id="menu-item-3619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3619"><a href="https://www.lokal.hu/jognyilatkozat/">Jognyilatkozat</a></li><li id="menu-item-49191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49191"><a href="https://www.lokal.hu/pdf/">Lapszámok</a></li><li id="menu-item-275587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275587"><a href="https://www.lokal.hu/rejtveny/">Rejtvény</a></li></ul></div></div></div></div></div></div><footer id="kopa-footer"><div class="wrapper clearfix"><p id="copyright" class="">Ⓒ 2015-2018 Modern Media Group Zrt.</p></div></footer><div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div><div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;"><div class="cwv3 auth"><div class="cwv3_title">Felnőtt tartalom</div><div class="cwv3_content"><p><img class="aligncenter size-thumbnail" src="//lokal-b.mmcd.hu/wp-content/uploads/2015/05/18-150x150.png" alt="18+" width="150" height="150" /><br /> <strong>Elmúlt már 18 éves?</strong></p><p><small>Az oldalon felnőttek számára szóló tartalom található.</small></p></div><div class="cwv3_btns"><div class="cwv3_enter"> <a href="">Igen</a></div><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div><div class="cwv3 denied"><div class="cwv3_title">Hozzáférés megtagadva</div><div class="cwv3_content"><p>Az oldalt csak 18 éven felüli látogatóink tekinthetik meg.</p></div><div class="cwv3_btns"><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div></div> <input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="0dd7e3e9bf" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="155f6b807f" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="29b781c80c" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="91b5db5900" /><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lokal.hu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var cwv3_params = {"opacity":"0.9","cookie_path":"\/","cookie_name":"","cookie_time":"120","denial_enabled":"","denial_method":"","redirect_url":"\/\/www.lokal.hu"};
var colorboxSettings = {"rel":"group","maxWidth":"90%","maxHeight":"85%","opacity":"0.8","current":"{current}\/{total}","previous":"previous","next":"next","close":"close","xhrError":"Nem siker\u00fclt bet\u00f6lteni a tartalmat.","imgError":"Nem siker\u00fclt bet\u00f6lteni a k\u00e9pet.","slideshowStart":"A diavet\u00edt\u00e9s megkezd\u00e9se","slideshowStop":"A diavet\u00edt\u00e9s le\u00e1ll\u00edt\u00e1sa","transition":"none"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'bmp\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'BMP\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.lokal.hu\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1564242013/out/footer-64b46409.min.js'></script><script>window.advads_has_ads = [["76142","ad",null],["76143","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">window._wfCookieConsentSettings = {"wf_cookietext":"Weboldalunk s\u00fctiket \u00e9s harmadik f\u00e9l \u00e1ltal ny\u00fajtott szolg\u00e1ltat\u00e1sokat haszn\u00e1l.","wf_dismisstext":"Tudom\u00e1sul veszem","wf_linktext":"Adatkezel\u00e9si t\u00e1j\u00e9koztat\u00f3","wf_linkhref":"https:\/\/www.lokal.hu\/adatkezeles\/","wf_position":"bottom","language":"hu"};</script>  <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>  <script type="text/javascript">/*  */
    var google_conversion_id = 813760479;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /*  */</script> <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div> </noscript></body></html>