<!DOCTYPE html><html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><title>Augusztus 7-ig lehet felsőoktatási pótfelvételire jelentkezni | Lokál</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lokal.hu/xmlrpc.php" /><meta name="gen" content="arnold" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='fvm-header-0-css'  href='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1564242013/out/header-371d6ee6.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"template":{"post_id":880132}};
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1564242013/out/header-077630ad.min.js'></script><link rel='https://api.w.org/' href='https://www.lokal.hu/wp-json/' /><link rel="canonical" href="https://www.lokal.hu/2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni/" /><link rel="alternate" type="application/json+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni%2F&#038;format=xml" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lokal.hu",
                "name": "Főoldal"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/",
                "name": "Aktuális"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/belfold/",
                "name": "Belföld"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.lokal.hu/2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni/",
                "name": "Augusztus 7-ig lehet felsőoktatási pótfelvételire jelentkezni"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lokal.hu/2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni/"
    },
    "headline": "Augusztus 7-ig lehet felsőoktatási pótfelvételire jelentkezni",
    "datePublished": "2019-08-01T10:41:05+0200",
    "dateModified": "2019-08-01T10:41:05+0200",
    "author": {
        "@type": "Person",
        "name": "MTI"
    },
    "description": "Augusztus 7-én éjfélig lehet jelentkezni a pótfelvételi eljárásban meghirdetett, szeptemberben induló felsőoktatási képzésekre - közölte az Oktatási Hivatal csütörtökön az MTI-vel.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen.jpg",
        "width": 2480,
        "height": 1653
    },
    "publisher": {
        "@type": "Organization",
        "name": ""
    }
}</script> 
<style type="text/css">.cwv3.dialog-overlay{ background-color: cwv3_bg_color; opacity: 0.9; -moz-opacity: 0.9; -webkit-opacity: 0.9; } .cwv3_dialog { border: none; x-box-shadow: 2px 11px 38px #ccc; } .cwv3_dialog > div { padding: 0; } .cwv3.dialog-overlay { background: white; opacity: .95; -moz-opacity: .95; -webkit-opacity: .95; } .cwv3_dialog .cwv3_content { padding: 1.5em; font-size: 132%; text-align: center; } .cwv3_dialog .cwv3_title { padding: 12px; font-size: 132%; } .cwv3_dialog small { font-size: 65%; line-height: 85%; } .cwv3_dialog .cwv3_btns { text-align: center; } .cwv3_dialog .cwv3_btns a { width: 100px; /* border: 1px solid white; */ } .cwv3_dialog .cwv3_btns a:hover { opacity: 0.8; } .cwv3_btns div { width: auto !important; float: none !important; } .cwv3_btns a { margin: 4px 16px; }</style><!--[if lt IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" /> <![endif]--><!--[if IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" /> <![endif]--><meta property="og:locale" content="hu_HU"/><meta property="og:site_name" content="Lokál"/><meta property="og:title" content="Augusztus 7-ig lehet felsőoktatási pótfelvételire jelentkezni"/><meta property="og:url" content="https://www.lokal.hu/2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni/"/><meta property="og:type" content="article"/><meta property="og:description" content="Augusztus 7-én éjfélig lehet jelentkezni a pótfelvételi eljárásban meghirdetett, szeptemberben induló felsőoktatási képzésekre - közölte az Oktatási Hivatal csütörtökön az MTI-vel."/><meta property="og:image" content="https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen.jpg"/><meta property="og:image:url" content="https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen.jpg"/><meta property="og:image:secure_url" content="https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen.jpg"/><meta property="article:published_time" content="2019-08-01T10:41:05+00:00"/><meta property="article:modified_time" content="2019-08-01T10:41:05+00:00" /><meta property="og:updated_time" content="2019-08-01T10:41:05+00:00" /><meta property="article:section" content="Belföld"/><meta property="article:publisher" content="https://www.facebook.com/lokal.hu/"/><meta itemprop="name" content="Augusztus 7-ig lehet felsőoktatási pótfelvételire jelentkezni"/><meta itemprop="headline" content="Augusztus 7-ig lehet felsőoktatási pótfelvételire jelentkezni"/><meta itemprop="description" content="Augusztus 7-én éjfélig lehet jelentkezni a pótfelvételi eljárásban meghirdetett, szeptemberben induló felsőoktatási képzésekre - közölte az Oktatási Hivatal csütörtökön az MTI-vel."/><meta itemprop="image" content="https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen.jpg"/><meta itemprop="datePublished" content="2019-08-01"/><meta itemprop="dateModified" content="2019-08-01T10:41:05+00:00" /><meta itemprop="author" content="MTI"/><meta name="twitter:title" content="Augusztus 7-ig lehet felsőoktatási pótfelvételire jelentkezni"/><meta name="twitter:url" content="https://www.lokal.hu/2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni/"/><meta name="twitter:description" content="Augusztus 7-én éjfélig lehet jelentkezni a pótfelvételi eljárásban meghirdetett, szeptemberben induló felsőoktatási képzésekre - közölte az Oktatási Hivatal csütörtökön az MTI-vel."/><meta name="twitter:image" content="https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.lokal.hu/2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni/"/><meta name="publisher" content="Lokál"/></head><body class="post-template-default single single-post postid-880132 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-63473418-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <header class="kopa-header"><div class="kopa-header-top"><div class="wrapper"><div class="header-top-right"></div></div></div><div class="kopa-header-middle"><div class="wrapper"><div class="kopa-logo"> <a href="https://www.lokal.hu"><img src="//lokal-c.mmcd.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="date-nameday-block pull-right"><div>2019. augusztus 01., csütörtök</div><div>Boglárka</div></div><div class="kopa-social-links pull-right"><ul class="clearfix"><li> <a href="https://www.facebook.com/lokal.hu" target="_self" rel="nofollow" class="fa fa-facebook"></a></li><li> <a href="https://twitter.com/lokal_hu" target="_self" rel="nofollow" class="fa fa-twitter"></a></li></ul></div></div></div><div class="kopa-header-bottom"><div class="wrapper"><div class="header-bottom-wrap"> <nav class="kopa-main-nav"><ul id="menu-fomenu" class="main-menu sf-menu"><li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/"><img style="margin-top:-4px;" src="//lokal-b.mmcd.hu/wp-content/themes/ad-mag/images/custom/logo-mini-tr.png"></a></li><li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-2523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-2524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-162725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162725"><a href="https://www.lokal.hu/tech/">Tech</a></li><li id="menu-item-567777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/migracios-valsag/">Migrációs válság</a></li></ul><div class="weather-box" id="fejlec-idojaras"> <img alt="Kevés felhő" title="Kevés felhő 27–29.4°C
Frissítve: 2019. augusztus 1. 12:35" src="//www.lokal.hu/wp-content/themes/ad-mag/images/weather/g/02d.png" /> 28°C</div> </nav><nav class="main-nav-mobile"> <a class="pull">Menü<i class="fa fa-caret-down"></i></a><ul id="menu-fomenu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/">LOKÁL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162725"><a href="https://www.lokal.hu/tech/">Tech</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/migracios-valsag/">Migrációs válság</a></li></ul> </nav><div class="kopa-search-box"><form action="https://www.lokal.hu/" class="search-form clearfix" method="get"> <input type="text" onBlur="if (this.value == '')
this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
this.value = '';" value="Keresés&hellip;" name="s" class="search-text"> <button type="submit" class="search-submit"> <span class="fa fa-search"></span> </button></form></div></div></div></div></header><div id="main-content" class="mb-20"><div class="wrapper"><div class="row"><div class="kopa-main-col"><div id="zone3691194" class="goAdverticum la-main la-medium"></div><div class="kopa-bg-content"><div class="pd-20 kopa-entry-post"><article class="entry-item"><p class="entry-categories style-s"> <a href="https://www.lokal.hu/aktualis/belfold/" rel="category tag">Belföld</a></p><div class="clearfix"></div><h4 class="entry-title">Augusztus 7-ig lehet felsőoktatási pótfelvételire jelentkezni</h4><div class="entry-meta mb-20"> <span class="entry-author"><span>MTI</span></span>, <span class="posted-on"><time class="entry-date published updated" datetime="2019-08-01T10:41:05+00:00">2019. 08. 01. 10:41</time></span></div><div class="entry-content"><div style="max-width: 380px" class="wp-caption alignright"><a href="https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen-1280x853.jpg"><img width="400" height="267" src="https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen-400x267.jpg 400w, https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen-767x511.jpg 767w, https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen-800x533.jpg 800w, https://www.lokal.hu/wp-content/uploads/2017/07/NK_pen-1280x853.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><p><b>Augusztus 7-én éjfélig lehet jelentkezni a pótfelvételi eljárásban meghirdetett, szeptemberben induló felsőoktatási képzésekre – közölte az Oktatási Hivatal csütörtökön az MTI-vel.</b><span id="more-880132"></span></p><p>Pótfelvételire azok jelentkezhetnek, akiket a július 24-én zárult általános eljárásban egy általuk megjelölt képzésre sem vettek fel vagy idén nem adtak be felvételi kérelmet felsőoktatási intézménybe.</p><div class="advads-cikkoldal-cikken-belul" style="text-align: center; " id="advads-283238699"><div id="zone3691195" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>A hivatal közleményében kifejtette: a pótfelvételi eljárásban csakis egy felsőoktatási intézmény egyetlen – szinte kizárólag önköltséges – képzésére lehet kérelmet beadni a felvi.hu honlapról elérhető E-felvételiben. A 2019. évi felsőoktatási pótfelvételiben meghirdetett szakokra vonatkozó információk és a jelentkezéssel kapcsolatos tudnivalók a felvi.hu honlapon olvashatók.</p><p>A jelentkezést legkésőbb augusztus 7-én éjfélig hitelesíteni is szükséges Ügyfélkapun keresztül vagy az E-felvételi felületéről kinyomtatott és aláírt hitelesítő adatlapot postára adva. Minden előírt dokumentum feltöltési határideje is augusztus 7. éjfél.</p><div class="advads-cikkoldal-cikken-belul-also" style="text-align: center; " id="advads-47880191"><div id="zone3691196" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>Ha a felsőoktatási intézmények alkalmassági, gyakorlati vizsgát vagy – elsősorban mesterképzések esetében – felvételi vizsgát írnak elő, a pótfelvételi hirdetményében jelzik. Ugyancsak itt közlik a vizsga időpontját is, és az idő rövidsége miatt külön behívó levelet általában nem küldenek.</p><p>A ponthatárokat előreláthatólag augusztus 26-án hirdetik ki, ekkor dől el, kit vettek fel a pótfelvételiben az általa megjelölt képzésre. Kitértek arra is, hogy az idei általános felsőoktatási felvételi eljárásban már meghirdetett képzések esetében a pótfelvételi ponthatára nem lehet alacsonyabb a július 24-én meghatározottnál. A ponthatár egyetlen képzés esetében sem lehet alacsonyabb a jogszabályi minimumnál: alap- és osztatlan képzés esetén 280, felsőfokú szakképzés esetén 240, mesterképzés esetén pedig 50 pontnál.</p><p>A felvett jelentkezők a felvételi határozatot és a beiratkozással kapcsolatos tudnivalókat a ponthatárok kihirdetését követően felsőoktatási intézményüktől kapják meg augusztus 31-ig.</p><ul><li><a href="https://www.lokal.hu/2019-07-mutatjuk-mit-tehetsz-ha-nem-vettek-fel-az-egyetemre/">Mutatjuk, mit tehetsz, ha nem vettek fel az egyetemre</a></li><li><a href="https://www.lokal.hu/2019-08-felveteli-rekord-az-egyetemen/">Felvételi rekord az egyetemen!</a></li><li><a href="https://www.lokal.hu/2019-08-osszel-hetezer-uj-hallgato-erkezik-pecsre/">Ősszel hétezer új hallgató érkezik Pécsre</a></li><li><a href="http://www.lokal.hu/aktualis">Minden, ami Aktuális!</a></li></ul></div></article><div class="page-navigation"></div><div class="kopa-social-links style1 clearfix style-bg-color"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Augusztus%207-ig%20lehet%20felsőoktatási%20pótfelvételire%20jelentkezni:https://www.lokal.hu/2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div><div class="kopa-tag-box"> <span>Címkék</span> <a href="https://www.lokal.hu/tag/oktatas/" rel="tag">Oktatás</a> <a href="https://www.lokal.hu/tag/egyetem/" rel="tag">egyetem</a> <a href="https://www.lokal.hu/tag/felsooktatas/" rel="tag">felsőoktatás</a> <a href="https://www.lokal.hu/tag/felveteli/" rel="tag">felvételi</a> <a href="https://www.lokal.hu/tag/diak/" rel="tag">diák</a> <a href="https://www.lokal.hu/tag/foiskola/" rel="tag">főiskola</a> <a href="https://www.lokal.hu/tag/tovabbtanulas/" rel="tag">továbbtanulás</a> <a href="https://www.lokal.hu/tag/potfelveteli/" rel="tag">pótfelvételi</a></div></div></div><div id="zone3691197" class="goAdverticum la-main la-medium"></div><div class="widget kopa-article-list-widget article-list-23"><h3 class="widget-title style3">Kapcsolódó <span>Cikkek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-08-egyre-nepszerubb-a-tanulmanyi-koltsegeket-finanszirozo-diakhitel2/" title="Egyre népszerűbb a tanulmányi költségeket finanszírozó Diákhitel2"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2016/12/diakhitel-32vl48dn7tkipcyq424tfu.jpg" alt="Egyre n&eacute;pszerűbb a tanulm&aacute;nyi k&ouml;lts&eacute;geket finansz&iacute;roz&oacute; Di&aacute;khitel2" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-08-egyre-nepszerubb-a-tanulmanyi-koltsegeket-finanszirozo-diakhitel2/">Egyre népszerűbb a tanulmányi költségeket finanszírozó Diákhitel2</a></h4><p>Egy év alatt közel 34 százalékkal nőtt a tanulmányi költségek finanszírozására kialakított Diákhitel2 konstrukciót igénylők száma &#8211; közölte a Diákhitel Központ csütörtökön az MTI-vel.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-08-varga-mihaly-a-magyar-gazdasagnak-felzarkozasi-palyan-kell-maradnia/" title="Varga Mihály: A magyar gazdaságnak felzárkózási pályán kell maradnia"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2018/03/Orczy-alairas_020-1-e1527058870926-36j8b91lugi2232j0qiqdm.jpg" alt="Varga Mih&aacute;ly: A magyar gazdas&aacute;gnak felz&aacute;rk&oacute;z&aacute;si p&aacute;ly&aacute;n kell maradnia" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-08-varga-mihaly-a-magyar-gazdasagnak-felzarkozasi-palyan-kell-maradnia/">Varga Mihály: A magyar gazdaságnak felzárkózási pályán kell maradnia</a></h4><p>A kormány célja, hogy a magyar gazdaság felzárkózási pályán maradjon, azaz a gazdaság növekedése mindig meghaladja az Európai Unió átlagos növekedését &#8211; jelentette ki a pénzügyminiszter a Szabolcs-Szatmár-Bereg megyei Nyírlugoson csütörtökön.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-08-orban-viktor-az-europai-bizottsag-uj-elnokevel-targyal-foto/" title="Orbán Viktor az Európai Bizottság új elnökével tárgyal &#8211; Fotó!"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2019/08/orbán-391rpla9almhsxnqtynxmy.jpg" alt="Orb&aacute;n Viktor az Eur&oacute;pai Bizotts&aacute;g &uacute;j eln&ouml;k&eacute;vel t&aacute;rgyal &#8211; Fot&oacute;!" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-08-orban-viktor-az-europai-bizottsag-uj-elnokevel-targyal-foto/">Orbán Viktor az Európai Bizottság új elnökével tárgyal &#8211; Fotó!</a></h4><p>A miniszterelnök egy fotót osztott meg a közösségi oldalán, amin éppen kezet fog Ursula von der Leyennel.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-08-a-vodafone-lett-a-upc-tulajdonosa/" title="A Vodafone lett a UPC tulajdonosa"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2019/08/K_EPA20180509093-391r75cr0l7gwlh3kpr956.jpg" alt="A Vodafone lett a UPC tulajdonosa" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-08-a-vodafone-lett-a-upc-tulajdonosa/">A Vodafone lett a UPC tulajdonosa</a></h4><p>Sikeresen lezárult a Vodafone-csoport és a Liberty Global közötti tranzakció, így a Vodafone Magyarország lett a UPC Magyarország 100 százalékos tulajdonosa.</p></div> </article></li></ul></div></div><div id="zone3691198" class="goAdverticum la-main la-medium"></div></div><div class="sidebar"><div id="zone3691199" class="goAdverticum la-main la-small"></div><div class="widget kopa-article-list-widget article-list-7"><h3 class="widget-title style3"> Friss <span>hírek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-08-egyre-nepszerubb-a-tanulmanyi-koltsegeket-finanszirozo-diakhitel2/">Egyre népszerűbb a tanulmányi költségeket finanszírozó Diákhitel2</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-08-varga-mihaly-a-magyar-gazdasagnak-felzarkozasi-palyan-kell-maradnia/">Varga Mihály: A magyar gazdaságnak felzárkózási pályán kell maradnia</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-08-mar-a-hungaroringen-a-vilagsztarok-fotok/">Már a Hungaroringen a világsztárok – Fotók!</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-08-egy-brooklyni-no-melltartoja-felfogta-a-gyilkos-golyot/">Egy brooklyni nő melltartója felfogta a gyilkos golyót</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-08-orban-viktor-az-europai-bizottsag-uj-elnokevel-targyal-foto/">Orbán Viktor az Európai Bizottság új elnökével tárgyal &#8211; Fotó!</a></h4></div> </article></li></ul></div></div><div id="zone3691200" class="goAdverticum la-main la-small la-stick-top"></div><div class="widget kopa-article-list-widget article-list-16"><h3 class="widget-title style3"> Heti <span>top</span></h3><ul class="clearfix"><li> <article class="entry-item"><div class="pd-20"><div class="entry-thumb style1"> <a href="https://www.lokal.hu/2019-08-andy-vajna-filmjeinek-plakatjaibol-nyilt-kiallitas-budapesten/" title="Andy Vajna filmjeinek plakátjaiból nyílt kiállítás Budapesten &#8211; Fotók!"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2017/05/Andy-Vajna_ST_019-33snjmxj0eywxvdi09lwcq.jpg" alt="Andy Vajna filmjeinek plak&aacute;tjaib&oacute;l ny&iacute;lt ki&aacute;ll&iacute;t&aacute;s Budapesten &#8211; Fot&oacute;k!" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-08-andy-vajna-filmjeinek-plakatjaibol-nyilt-kiallitas-budapesten/">Andy Vajna filmjeinek plakátjaiból nyílt kiállítás Budapesten &#8211; Fotók!</a></h4><p>Andy Vajna negyvenkét filmjének plakátja, fényképek, személyes relikviák láthatók a Hongkong-Los Angeles-Budapest című kiállításon, amely az idén januárban elhunyt producer születésének 75. évfordulóján, csütörtökön nyílt a Kempinski Hotel Corvinus Budapestben.</p><ul class="kopa-e-list list-unorder style1"><li><a href="https://www.lokal.hu/2019-08-michelisz-szerint-a-ferrari-eselyes-lehet-a-gyozelemre-a-magyar-nagydijon/">Michelisz szerint a Ferrari esélyes lehet a győzelemre a Magyar Nagydíjon</a></li><li><a href="https://www.lokal.hu/2019-08-hollandiaban-mostantol-tilos-az-arcot-eltakaro-kendok-viselese/">Hollandiában mostantól tilos az arcot eltakaró kendők viselése</a></li><li><a href="https://www.lokal.hu/2019-08-a-napenergiaval-hajtott-muhold-magasabb-fold-koruli-palyara-emelkedett/">A napenergiával hajtott műhold magasabb Föld körüli pályára emelkedett</a></li><li><a href="https://www.lokal.hu/2019-08-augusztus-7-ig-lehet-felsooktatasi-potfelvetelire-jelentkezni/">Augusztus 7-ig lehet felsőoktatási pótfelvételire jelentkezni</a></li></ul></div></div> <footer class="entry-footer"><div class="kopa-social-links pull-left style4"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2019-08-andy-vajna-filmjeinek-plakatjaibol-nyilt-kiallitas-budapesten/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Andy%20Vajna%20filmjeinek%20plakátjaiból%20nyílt%20kiállítás%20Budapesten%20&#8211;%20Fotók!:https://www.lokal.hu/2019-08-andy-vajna-filmjeinek-plakatjaibol-nyilt-kiallitas-budapesten/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2019-08-andy-vajna-filmjeinek-plakatjaibol-nyilt-kiallitas-budapesten/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div> <span class="pull-right kopa-entry-view">0</span> </footer> </article></li></ul></div><div id="zone3691201" class="goAdverticum la-main la-small la-stick-top"></div><div id="facebook_widget-4" class="widget facebook-widget"><div style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/lokal.hu" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><div class="pd-20 widget-text" cite="https://www.facebook.com/lokal.hu"><a class="widget-title" href="">Lokál Facebook</a></div></div></div></div></div></div></div></div></div><div id="bottom-sidebar"><div class="wrapper"><div class="bottom-area-1"> <nav class="bottom-nav"><ul id="menu-lenti-menu" class="bottom-menu"><li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3601"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.lokal.hu/tech/">Tech</a></li></ul> </nav> <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a></div><div class="bottom-area-2"><div class="widget-area-1"><div class="widget kopa-ads-widget"><h3 class="widget-title style2"></h3> <a href="https://www.lokal.hu"><img src="//lokal-c.mmcd.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="widget widget_text"><p>Helyben vagyunk.</p></div></div><div class="widget-area-2"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-oldalak-container"><ul id="menu-oldalak" class="menu"><li id="menu-item-3623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3623"><a href="https://www.lokal.hu/impresszum/">Impresszum</a></li><li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://www.lokal.hu/kapcsolat/">Kapcsolat</a></li><li id="menu-item-3621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3621"><a href="https://www.lokal.hu/mediaajanlo/">Médiaajánló</a></li><li id="menu-item-3620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3620"><a href="https://www.lokal.hu/aszf/">ÁSZF</a></li><li id="menu-item-591639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591639"><a href="https://www.lokal.hu/adatkezeles/">Adatkezelés</a></li><li id="menu-item-3619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3619"><a href="https://www.lokal.hu/jognyilatkozat/">Jognyilatkozat</a></li><li id="menu-item-49191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49191"><a href="https://www.lokal.hu/pdf/">Lapszámok</a></li><li id="menu-item-275587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275587"><a href="https://www.lokal.hu/rejtveny/">Rejtvény</a></li></ul></div></div></div></div></div></div><footer id="kopa-footer"><div class="wrapper clearfix"><p id="copyright" class="">Ⓒ 2015-2018 Modern Media Group Zrt.</p></div></footer><div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div><div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;"><div class="cwv3 auth"><div class="cwv3_title">Felnőtt tartalom</div><div class="cwv3_content"><p><img class="aligncenter size-thumbnail" src="//lokal-b.mmcd.hu/wp-content/uploads/2015/05/18-150x150.png" alt="18+" width="150" height="150" /><br /> <strong>Elmúlt már 18 éves?</strong></p><p><small>Az oldalon felnőttek számára szóló tartalom található.</small></p></div><div class="cwv3_btns"><div class="cwv3_enter"> <a href="">Igen</a></div><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div><div class="cwv3 denied"><div class="cwv3_title">Hozzáférés megtagadva</div><div class="cwv3_content"><p>Az oldalt csak 18 éven felüli látogatóink tekinthetik meg.</p></div><div class="cwv3_btns"><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div></div> <input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="07883fb09d" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="91cd43c49d" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="d167ffd3e7" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="20ceb19312" /><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lokal.hu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var cwv3_params = {"opacity":"0.9","cookie_path":"\/","cookie_name":"","cookie_time":"120","denial_enabled":"","denial_method":"","redirect_url":"\/\/www.lokal.hu"};
var colorboxSettings = {"rel":"group","maxWidth":"90%","maxHeight":"85%","opacity":"0.8","current":"{current}\/{total}","previous":"previous","next":"next","close":"close","xhrError":"Nem siker\u00fclt bet\u00f6lteni a tartalmat.","imgError":"Nem siker\u00fclt bet\u00f6lteni a k\u00e9pet.","slideshowStart":"A diavet\u00edt\u00e9s megkezd\u00e9se","slideshowStop":"A diavet\u00edt\u00e9s le\u00e1ll\u00edt\u00e1sa","transition":"none"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'bmp\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'BMP\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.lokal.hu\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1564242013/out/footer-64b46409.min.js'></script><script>window.advads_has_ads = [["76142","ad",null],["76143","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">window._wfCookieConsentSettings = {"wf_cookietext":"Weboldalunk s\u00fctiket \u00e9s harmadik f\u00e9l \u00e1ltal ny\u00fajtott szolg\u00e1ltat\u00e1sokat haszn\u00e1l.","wf_dismisstext":"Tudom\u00e1sul veszem","wf_linktext":"Adatkezel\u00e9si t\u00e1j\u00e9koztat\u00f3","wf_linkhref":"https:\/\/www.lokal.hu\/adatkezeles\/","wf_position":"bottom","language":"hu"};</script>  <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>  <script type="text/javascript">/*  */
    var google_conversion_id = 813760479;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /*  */</script> <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div> </noscript></body></html>