<!DOCTYPE html><html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><title>Orbán Viktor: Magyarország célja, hogy egy digitalizációs sikertörténet legyen | Lokál</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lokal.hu/xmlrpc.php" /><meta name="gen" content="web3" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='fvm-header-0-css'  href='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1565123479/out/header-371d6ee6.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"template":{"post_id":943966}};
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1565123479/out/header-077630ad.min.js'></script><link rel='https://api.w.org/' href='https://www.lokal.hu/wp-json/' /><link rel="canonical" href="https://www.lokal.hu/2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani/" /><link rel="alternate" type="application/json+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani%2F&#038;format=xml" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lokal.hu",
                "name": "Főoldal"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/",
                "name": "Aktuális"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/belfold/",
                "name": "Belföld"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.lokal.hu/2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani/",
                "name": "Orbán Viktor: Magyarország célja, hogy egy digitalizációs sikertörténet legyen"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lokal.hu/2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani/"
    },
    "headline": "Orbán Viktor: Magyarország célja, hogy egy digitalizációs sikertörténet legyen",
    "datePublished": "2019-09-09T11:33:47+0200",
    "dateModified": "2019-09-09T12:29:20+0200",
    "author": {
        "@type": "Person",
        "name": "MTI"
    },
    "description": "Magyarország készen áll, sőt már hozzá is fogott, hogy a digitalizálódó világgazdaság egyik sikertörténete legyen - jelentette ki Orbán Viktor miniszterelnök hétfőn Budapesten, a Hungexpón, a Nemzetközi Távközlési Egyesület (ITU) Telecom World 2019 konferenciájának megnyitóján.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438.jpg",
        "width": 1879,
        "height": 1259
    },
    "publisher": {
        "@type": "Organization",
        "name": ""
    }
}</script> 
<style type="text/css">.cwv3.dialog-overlay{ background-color: cwv3_bg_color; opacity: 0.9; -moz-opacity: 0.9; -webkit-opacity: 0.9; } .cwv3_dialog { border: none; x-box-shadow: 2px 11px 38px #ccc; } .cwv3_dialog > div { padding: 0; } .cwv3.dialog-overlay { background: white; opacity: .95; -moz-opacity: .95; -webkit-opacity: .95; } .cwv3_dialog .cwv3_content { padding: 1.5em; font-size: 132%; text-align: center; } .cwv3_dialog .cwv3_title { padding: 12px; font-size: 132%; } .cwv3_dialog small { font-size: 65%; line-height: 85%; } .cwv3_dialog .cwv3_btns { text-align: center; } .cwv3_dialog .cwv3_btns a { width: 100px; /* border: 1px solid white; */ } .cwv3_dialog .cwv3_btns a:hover { opacity: 0.8; } .cwv3_btns div { width: auto !important; float: none !important; } .cwv3_btns a { margin: 4px 16px; }</style><!--[if lt IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" /> <![endif]--><!--[if IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" /> <![endif]--><meta property="og:locale" content="hu_HU"/><meta property="og:site_name" content="Lokál"/><meta property="og:title" content="Orbán Viktor: Magyarország célja, hogy egy digitalizációs sikertörténet legyen"/><meta property="og:url" content="https://www.lokal.hu/2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani/"/><meta property="og:type" content="article"/><meta property="og:description" content="Magyarország készen áll, sőt már hozzá is fogott, hogy a digitalizálódó világgazdaság egyik sikertörténete legyen - jelentette ki Orbán Viktor miniszterelnök hétfőn Budapesten, a Hungexpón, a Nemzetközi Távközlési Egyesület (ITU) Telecom World 2019 konferenciájának megnyitóján."/><meta property="og:image" content="https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438.jpg"/><meta property="og:image:url" content="https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438.jpg"/><meta property="og:image:secure_url" content="https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438.jpg"/><meta property="article:published_time" content="2019-09-09T11:33:47+00:00"/><meta property="article:modified_time" content="2019-09-09T12:29:20+00:00" /><meta property="og:updated_time" content="2019-09-09T12:29:20+00:00" /><meta property="article:section" content="Belföld"/><meta property="article:publisher" content="https://www.facebook.com/lokal.hu/"/><meta itemprop="name" content="Orbán Viktor: Magyarország célja, hogy egy digitalizációs sikertörténet legyen"/><meta itemprop="headline" content="Orbán Viktor: Magyarország célja, hogy egy digitalizációs sikertörténet legyen"/><meta itemprop="description" content="Magyarország készen áll, sőt már hozzá is fogott, hogy a digitalizálódó világgazdaság egyik sikertörténete legyen - jelentette ki Orbán Viktor miniszterelnök hétfőn Budapesten, a Hungexpón, a Nemzetközi Távközlési Egyesület (ITU) Telecom World 2019 konferenciájának megnyitóján."/><meta itemprop="image" content="https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438.jpg"/><meta itemprop="datePublished" content="2019-09-09"/><meta itemprop="dateModified" content="2019-09-09T12:29:20+00:00" /><meta itemprop="author" content="MTI"/><meta name="twitter:title" content="Orbán Viktor: Magyarország célja, hogy egy digitalizációs sikertörténet legyen"/><meta name="twitter:url" content="https://www.lokal.hu/2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani/"/><meta name="twitter:description" content="Magyarország készen áll, sőt már hozzá is fogott, hogy a digitalizálódó világgazdaság egyik sikertörténete legyen - jelentette ki Orbán Viktor miniszterelnök hétfőn Budapesten, a Hungexpón, a Nemzetközi Távközlési Egyesület (ITU) Telecom World 2019 konferenciájának megnyitóján."/><meta name="twitter:image" content="https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.lokal.hu/2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani/"/><meta name="publisher" content="Lokál"/></head><body class="post-template-default single single-post postid-943966 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-63473418-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <header class="kopa-header"><div class="kopa-header-top"><div class="wrapper"><div class="header-top-right"></div></div></div><div class="kopa-header-middle"><div class="wrapper"><div class="kopa-logo"> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="deviza-block pull-right" title="Frissítve: 2019. szeptember 9. 12:44 © Alpha Vantage"><div class="deviza-eur">EUR: 329,84 Ft</div><div class="deviza-chf">CHF: 301,76 Ft</div></div><div class="date-nameday-block pull-right"><div>2019. szeptember 09., hétfő</div><div>Ádám</div></div><div class="kopa-social-links pull-right"><ul class="clearfix"><li> <a href="https://www.facebook.com/lokal.hu" target="_self" rel="nofollow" class="fa fa-facebook"></a></li><li> <a href="https://twitter.com/lokal_hu" target="_self" rel="nofollow" class="fa fa-twitter"></a></li></ul></div></div></div><div class="kopa-header-bottom"><div class="wrapper"><div class="header-bottom-wrap"> <nav class="kopa-main-nav"><ul id="menu-fomenu" class="main-menu sf-menu"><li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/"><img style="margin-top:-4px;" src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-mini-tr.png"></a></li><li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-2523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-2524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-567777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/onkormanyzat2019/">Önkormányzati választás</a></li></ul><div class="weather-box" id="fejlec-idojaras"> <img alt="Zápor" title="Zápor 18–18.3°C
Frissítve: 2019. szeptember 9. 12:39" src="//www.lokal.hu/wp-content/themes/ad-mag/images/weather/g/09d.png" /> 18°C</div> </nav><nav class="main-nav-mobile"> <a class="pull">Menü<i class="fa fa-caret-down"></i></a><ul id="menu-fomenu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/">LOKÁL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/onkormanyzat2019/">Önkormányzati választás</a></li></ul> </nav><div class="kopa-search-box"><form action="https://www.lokal.hu/" class="search-form clearfix" method="get"> <input type="text" onBlur="if (this.value == '')
this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
this.value = '';" value="Keresés&hellip;" name="s" class="search-text"> <button type="submit" class="search-submit"> <span class="fa fa-search"></span> </button></form></div></div></div></div></header><div id="main-content" class="mb-20"><div class="wrapper"><div class="row"><div class="kopa-main-col"><div id="zone3691194" class="goAdverticum la-main la-medium"></div><div class="kopa-bg-content"><div class="pd-20 kopa-entry-post"><article class="entry-item"><p class="entry-categories style-s"> <a href="https://www.lokal.hu/aktualis/belfold/" rel="category tag">Belföld</a></p><div class="clearfix"></div><h4 class="entry-title">Orbán Viktor: Magyarország célja, hogy egy digitalizációs sikertörténet legyen</h4><div class="entry-meta mb-20"> <span class="entry-author"><span>MTI</span></span>, <span class="posted-on"><time class="entry-date published updated" datetime="2019-09-09T11:33:47+00:00">2019. 09. 09. 11:33</time></span></div><div class="entry-content"><div style="max-width: 380px" class="wp-caption alignright"><a href="https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438-1280x858.jpg"><img width="400" height="268" src="https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438-400x268.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438-400x268.jpg 400w, https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438-767x514.jpg 767w, https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438-800x536.jpg 800w, https://www.lokal.hu/wp-content/uploads/2019/07/DNAND20180728046-e1564217842438-1280x858.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><p><b>Magyarország készen áll, sőt már hozzá is fogott, hogy a digitalizálódó világgazdaság egyik sikertörténete legyen – jelentette ki Orbán Viktor miniszterelnök hétfőn Budapesten, a Hungexpón, a Nemzetközi Távközlési Egyesület (ITU) Telecom World 2019 konferenciájának megnyitóján.</b><span id="more-943966"></span></p><p>Az esélyek jók, mert Magyarországon már szilárd alapjai vannak a digitális gazdaságnak. “Magyarország már most is egy digitális gazdaság Európa szívében, a jövő nálunk már elkezdődött, és abban bízunk, hogy Európa is teljes lendülettel ebbe az irányba fordítja majd a szekerét” – mondta a kormányfő, sürgetve egyúttal, hogy az Európai Unió végre zárja le a digitális gazdasággal kapcsolatos vitákat, és cselekedjen egységesen.</p><div class="advads-cikkoldal-cikken-belul" style="text-align: center; " id="advads-705492252"><div id="zone3691195" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>A magyar gazdasági eredményeket sorolva Orbán Viktor kifejtette: Magyarország tíz év alatt Európa sereghajtójából a kontinens egyik éllovasává küzdötte fel magát, az ország arasznyira van a teljes foglalkoztatottságtól, modern ipara van, a magyar költségvetésnél biztonságosabb pedig kevés akad Európában. Jelezte továbbá, hogy a újfajta magyar gazdasági modell középpontjában a versenyképesség, az újító és a vállalkozói szemlélet áll.</p><p>A digitális szektort érintő lépések között említette például, hogy Európában itt a legalacsonyabb az internetet terhelő forgalmi adó, 5 százalék, valamint hogy nemrég Zalaegerszegen átadtak egy modern járműipari tesztközpontot.</p><div class="advads-cikkoldal-cikken-belul-also" style="text-align: center; " id="advads-1632776040"><div id="zone3691196" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>A miniszterelnök kiemelte, hogy a magyar nemzeti össztermék 25 százalékát ma a digitális gazdaság állítja elő, a szektor mintegy 400 ezer embert foglalkoztat, ami a harmadik legmagasabb arány az EU-ban.</p><p>Orbán Viktor hozzátette: az elmúlt tíz év Magyarországon bebizonyította, hogy “nálunk a jövőt nemcsak meg tudják tervezni, hanem meg is tudják valósítani”. “A nyertesei akarunk lenni ennek az új, történelemformáló, izgalmas kalandnak” – hangoztatta.</p><p>Miniszterelnökként ugyanakkor azzal a kihívással is küzd – mondta -, hogy az egyre inkább digitalizálódó gazdaságban hogyan lehet olyan politikát folytatni, amelynek eredményeként a digitalizáció áldásaiban ne csak egy szűk elit és egy szűk nagyvállalati világ részesedjen, hanem mindenki. A magyar kormány ennek érdekében már elindította a Digitális Jólét Programot – közölte.</p><p>“El kell juttatnunk a digitalizációt a legtávolabbi faluban élő gazdákig, a kórházakig, a kistelepülésekig, a kis- és közepes vállalkozásokig, hogy mindenki (…) nyertese legyen és ne elszenvedője a digitalizáció okozta változásoknak” – fogalmazott, megjegyezve: ha nem sikerül ilyen politikákat kialakítani, akkor a népesség egy része szembe fog fordulni a digitalizációval.</p><h3>Orbán Viktor: Nálunk a jövőt nemcsak meg tudják tervezni, hanem meg is tudják valósítani</h3><p>Magyarország készen áll, sőt már hozzá is fogott, hogy a digitalizálódó világgazdaság egyik sikertörténete legyen – jelentette ki Orbán Viktor miniszterelnök hétfőn Budapesten, a Nemzetközi Távközlési Egyesület (ITU) Telecom World 2019 konferenciájának megnyitóján.</p><p>Az esélyek jók, mert Magyarországon már szilárd alapjai vannak a digitális gazdaságnak. “Magyarország már most is egy digitális gazdaság Európa szívében, a jövő nálunk már elkezdődött” – mondta a kormányfő.</p><p>Orbán Viktor hozzátette: az elmúlt tíz év Magyarországon bebizonyította, hogy “nálunk a jövőt nemcsak meg tudják tervezni, hanem meg is tudják valósítani”.</p><p><span style="text-decoration: underline;"><strong>További cikkek:</strong></span></p><ul><li><a href="https://www.lokal.hu/2019-09-szijjarto-peter-az-orosz-felsohaz-elso-elnokhelyettesevel-egyeztetett/">Szijjártó Péter az orosz felsőház első elnökhelyettesével egyeztetett</a></li><li><a href="https://www.lokal.hu/2019-09-az-afa-adores-csokkenesevel-kozerdeku-beruhazasokat-tud-finanszirozni-a-kormany/">Az áfa-adórés csökkenésével közérdekű beruházásokat tud finanszírozni a kormány</a></li><li><a href="https://www.lokal.hu/2019-09-a-nemzetgazdasag-tobbletenek-tobb-mint-a-felet-az-agrarium-adta/">A nemzetgazdaság többletének több mint a felét az agrárium adta</a></li><li><a href="https://www.lokal.hu/2019-09-gyorsan-novekszik-de-erosen-koncentralt-a-magyar-soripar/">Gyorsan növekszik, de erősen koncentrált a magyar söripar</a></li><li><a href="https://www.lokal.hu/2019-09-varga-mihaly-a-vilaggazdasagban-lassulas-van-de-recesszio-nincs/">Varga Mihály: A világgazdaságban lassulás van, de recesszió nincs</a></li><li><a href="https://www.lokal.hu/2019-09-palkovics-minden-eddiginel-fontosabb-szerep-jut-a-kutatasnak-es-innovacionak/">Palkovics: Minden eddiginél fontosabb szerep jut a kutatásnak és innovációnak</a></li><li><a href="https://www.lokal.hu/2019-09-szijjarto-a-magyar-gazdasag-a-rekordok-idoszakat-eli/">Szijjártó: A magyar gazdaság a rekordok időszakát éli</a></li><li><a href="https://www.lokal.hu/2019-09-minden-varakozason-feluli-az-ipari-termeles-juliusi-novekedese/">Minden várakozást felülmúlt a magyar ipari termelés</a></li><li><a href="https://www.lokal.hu/2019-09-a-gazdasag-feheritese-a-zolditeset-is-tamogatja/">A gazdaság fehérítése a zöldítését is támogatja</a></li><li><a href="https://www.lokal.hu/2019-09-matolcsy-a-magyar-novekedesi-modell-tovabbfejlesztesere-van-szukseg/">Matolcsy: A magyar növekedési modell továbbfejlesztésére van szükség</a></li><li><a href="https://www.lokal.hu/2019-09-a-beremelkedes-megalapozza-a-kiskereskedelmi-forgalom-novekedeset/">A béremelkedés megalapozza a kiskereskedelmi forgalom növekedését</a></li><li><a href="https://www.lokal.hu/2019-09-europa-versenykepesseget-erositik-a-v4-ek/">Európa versenyképességét erősítik a V4-ek</a></li><li><a href="https://www.lokal.hu/2019-09-szijjarto-szaz-munkahelyet-hozott-letre-a-bridgestone-tatabanyan/">Szijjártó: Száz munkahelyet hozott létre a Bridgestone Tatabányán</a></li><li><a href="https://www.lokal.hu/2019-09-2-millio-600-ezer-nyugdijashoz-erkeznek-a-rezsiutalvanyok/">2 millió 600 ezer nyugdíjashoz érkeznek a rezsiutalványok</a></li><li><a href="https://www.lokal.hu/2019-09-teruleti-egyenlotlensegeket-csokkento-program-indul/">Területi egyenlőtlenségeket csökkentő program indul</a></li><li><a href="https://www.lokal.hu/2019-09-szijjarto-a-magyar-gazdasag-jovobeni-sikeret-a-hozzaadott-ertek-hatarozza-meg/">Szijjártó: A magyar gazdaság jövőbeni sikerét a hozzáadott érték határozza meg</a></li><li><a href="https://www.lokal.hu/2019-09-jelentosen-bovult-az-uj-autok-forgalomba-helyezese-augusztusban/">Jelentősen bővült az új autók forgalomba helyezése augusztusban</a></li><li><a href="https://www.lokal.hu/2019-09-retvari-ha-buszke-magyarokat-nevelunk-a-magyarsag-sorsa-felviragzik/">Rétvári: Ha büszke magyarokat nevelünk, a magyarság sorsa felvirágzik</a></li><li><a href="https://www.lokal.hu/2019-09-magyarorszag-kozep-europaval-egyutt-a-novekedes-motorjava-valt-a-kontinensen/">Magyarország Közép-Európával együtt a növekedés motorjává vált</a></li></ul></div></article><div class="page-navigation"></div><div class="kopa-social-links style1 clearfix style-bg-color"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Orbán%20Viktor:%20Magyarország%20célja,%20hogy%20egy%20digitalizációs%20sikertörténet%20legyen:https://www.lokal.hu/2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div><div class="kopa-tag-box"> <span>Címkék</span> <a href="https://www.lokal.hu/tag/kormany/" rel="tag">kormány</a> <a href="https://www.lokal.hu/tag/gazdasag/" rel="tag">Gazdaság</a> <a href="https://www.lokal.hu/tag/tavkozles/" rel="tag">Távközlés</a> <a href="https://www.lokal.hu/tag/orban-viktor/" rel="tag">Orbán Viktor</a> <a href="https://www.lokal.hu/tag/fidesz/" rel="tag">Fidesz</a> <a href="https://www.lokal.hu/tag/jovo/" rel="tag">jövő</a> <a href="https://www.lokal.hu/tag/magyar-gazdasag/" rel="tag">magyar gazdaság</a> <a href="https://www.lokal.hu/tag/terveze/" rel="tag">tervezé</a> <a href="https://www.lokal.hu/tag/megvalositas/" rel="tag">megvalósítás</a></div></div></div><div id="zone3691197" class="goAdverticum la-main la-medium"></div><div class="widget kopa-article-list-widget article-list-23"><h3 class="widget-title style3">Kapcsolódó <span>Cikkek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-09-mit-egyen-a-kutyank/" title="Mit egyen a kutyánk?"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2019/09/URB3245-39aukg37s6duk75jvmr11m.jpg" alt="Mit egyen a kuty&aacute;nk?" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-09-mit-egyen-a-kutyank/">Mit egyen a kutyánk?</a></h4><p>Bármilyen különösnek is hangzik, a friss tanulmányok szerint a kutyák várható élettartama az elmúlt évtizedekben jelentősen csökkent, ennek oka pedig elsősorban a táplálékukban keresendő.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-09-az-elmult-evtized-legjelentosebb-fejlesztesei-valosulnak-meg-az-oktatasban/" title="Az elmúlt évtized legjelentősebb fejlesztései valósulnak meg az oktatásban"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2017/09/DROTI20170809014-34kqu8pwsqjsd77bitpiq2.jpg" alt="Az elm&uacute;lt &eacute;vtized legjelentősebb fejleszt&eacute;sei val&oacute;sulnak meg az oktat&aacute;sban" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-09-az-elmult-evtized-legjelentosebb-fejlesztesei-valosulnak-meg-az-oktatasban/">Az elmúlt évtized legjelentősebb fejlesztései valósulnak meg az oktatásban</a></h4><p>Az elmúlt évtized legjelentősebb fejlesztései valósulnak meg az oktatásban, a Nemzeti Köznevelési és Infrastruktúra Fejlesztési Program keretében 800 helyszínen 276 milliárd forintból történnek beruházások &#8211; mondta Kásler Miklós, az emberi erőforrások minisztere hétfőn Budapesten.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-09-szijjarto-peter-az-orosz-felsohaz-elso-elnokhelyettesevel-egyeztetett/" title="Szijjártó Péter az orosz felsőház első elnökhelyettesével egyeztetett"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2018/10/D_MTZ20181004021-e1540382518169-378ejvjgokyni3uiuy1m2y.jpg" alt="Szijj&aacute;rt&oacute; P&eacute;ter az orosz felsőh&aacute;z első eln&ouml;khelyettes&eacute;vel egyeztetett" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-09-szijjarto-peter-az-orosz-felsohaz-elso-elnokhelyettesevel-egyeztetett/">Szijjártó Péter az orosz felsőház első elnökhelyettesével egyeztetett</a></h4><p>Szijjártó Péter külgazdasági és külügyminiszter Nyikolaj Fjodorovval, az orosz szövetségi parlament felsőházának, a Szövetségi Tanácsának az első elnökhelyettesével folytatott megbeszélést hétfőn &#8211; közölte a Külgazdasági és külügyminisztérium az MTI-vel.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2019-09-tarlos-istvan-a-budapest-altal-elnyert-elismeresek-cafoljak-az-ellenzeki-kritikakat/" title="Tarlós István: A Budapest által elnyert elismerések cáfolják az ellenzéki kritikákat"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2019/05/D_MTZ20190506027-38kspdfs5fpssilbiy4y6i.jpg" alt="Tarl&oacute;s Istv&aacute;n: A Budapest &aacute;ltal elnyert elismer&eacute;sek c&aacute;folj&aacute;k az ellenz&eacute;ki kritik&aacute;kat" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-09-tarlos-istvan-a-budapest-altal-elnyert-elismeresek-cafoljak-az-ellenzeki-kritikakat/">Tarlós István: A Budapest által elnyert elismerések cáfolják az ellenzéki kritikákat</a></h4><p>A Budapest által az idén elnyert külföldi elismerések ellentmondanak a város tönkretételét hangoztató ellenzéki kritikáknak &#8211; mondta Tarlós István, a harmadik ciklusára készülő főpolgármester az M1 aktuális csatorna hétfő reggeli műsorában.</p></div> </article></li></ul></div></div><div id="zone3691198" class="goAdverticum la-main la-medium"></div></div><div class="sidebar"><div id="zone3691199" class="goAdverticum la-main la-small"></div><div class="widget kopa-article-list-widget article-list-7"><h3 class="widget-title style3"> Friss <span>hírek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-09-mit-egyen-a-kutyank/">Mit egyen a kutyánk?</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-09-figyelem-ezt-nem-vihetnek-a-magyar-szlovak-merkozesre-a-szurkolok/">Figyelem! Ezt nem vihetnek a magyar-szlovák mérkőzésre a szurkolók</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-09-egy-18-ev-fiu-tuzet-nyitott-a-rendorokre-agyonlottek/">Egy 18 év fiú tüzet nyitott a rendőrökre, agyonlőtték</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-09-orban-viktor-nalunk-a-jovot-nemcsak-meg-tudjak-tervezni-hanem-meg-is-tudjak-valositani/">Orbán Viktor: Magyarország célja, hogy egy digitalizációs sikertörténet legyen</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-09-az-elmult-evtized-legjelentosebb-fejlesztesei-valosulnak-meg-az-oktatasban/">Az elmúlt évtized legjelentősebb fejlesztései valósulnak meg az oktatásban</a></h4></div> </article></li></ul></div></div><div id="zone3691200" class="goAdverticum la-main la-small la-stick-top"></div><div class="widget kopa-article-list-widget article-list-16"><h3 class="widget-title style3"> Heti <span>top</span></h3><ul class="clearfix"><li> <article class="entry-item"><div class="pd-20"><div class="entry-thumb style1"> <a href="https://www.lokal.hu/2019-09-szijjarto-peter-az-orosz-felsohaz-elso-elnokhelyettesevel-egyeztetett/" title="Szijjártó Péter az orosz felsőház első elnökhelyettesével egyeztetett"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2018/10/D_MTZ20181004021-e1540382518169-378ejvjhcocnpquq9whpmy.jpg" alt="Szijj&aacute;rt&oacute; P&eacute;ter az orosz felsőh&aacute;z első eln&ouml;khelyettes&eacute;vel egyeztetett" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2019-09-szijjarto-peter-az-orosz-felsohaz-elso-elnokhelyettesevel-egyeztetett/">Szijjártó Péter az orosz felsőház első elnökhelyettesével egyeztetett</a></h4><p>Szijjártó Péter külgazdasági és külügyminiszter Nyikolaj Fjodorovval, az orosz szövetségi parlament felsőházának, a Szövetségi Tanácsának az első elnökhelyettesével folytatott megbeszélést hétfőn - közölte a Külgazdasági és külügyminisztérium az MTI-vel.</p><ul class="kopa-e-list list-unorder style1"><li><a href="https://www.lokal.hu/2019-09-tarlos-istvan-a-budapest-altal-elnyert-elismeresek-cafoljak-az-ellenzeki-kritikakat/">Tarlós István: A Budapest által elnyert elismerések cáfolják az ellenzéki kritikákat</a></li><li><a href="https://www.lokal.hu/2019-09-a-fovarosiak-56-szazaleka-szerint-tarlos-istvan-alkalmas-a-fopolgarmestersegre/">A fővárosiak 56 százaléka szerint Tarlós István alkalmas a főpolgármesterségre</a></li><li><a href="https://www.lokal.hu/2019-09-a-bonyi-rendorgyilkos-buntetesenek-sulyositasat-keri-az-ugyeszseg/">A bőnyi rendőrgyilkos büntetésének súlyosítását kéri az ügyészség</a></li><li><a href="https://www.lokal.hu/2019-09-az-afa-adores-csokkenesevel-kozerdeku-beruhazasokat-tud-finanszirozni-a-kormany/">Az áfa-adórés csökkenésével közérdekű beruházásokat tud finanszírozni a kormány</a></li></ul></div></div> <footer class="entry-footer"><div class="kopa-social-links pull-left style4"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2019-09-szijjarto-peter-az-orosz-felsohaz-elso-elnokhelyettesevel-egyeztetett/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Szijjártó%20Péter%20az%20orosz%20felsőház%20első%20elnökhelyettesével%20egyeztetett:https://www.lokal.hu/2019-09-szijjarto-peter-az-orosz-felsohaz-elso-elnokhelyettesevel-egyeztetett/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2019-09-szijjarto-peter-az-orosz-felsohaz-elso-elnokhelyettesevel-egyeztetett/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div> <span class="pull-right kopa-entry-view">0</span> </footer> </article></li></ul></div><div id="zone3691201" class="goAdverticum la-main la-small la-stick-top"></div><div id="facebook_widget-4" class="widget facebook-widget"><div style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/lokal.hu" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><div class="pd-20 widget-text" cite="https://www.facebook.com/lokal.hu"><a class="widget-title" href="">Lokál Facebook</a></div></div></div></div></div></div></div></div></div><div id="bottom-sidebar"><div class="wrapper"><div class="bottom-area-1"> <nav class="bottom-nav"><ul id="menu-lenti-menu" class="bottom-menu"><li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3601"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.lokal.hu/tech/">Tech</a></li></ul> </nav> <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a></div><div class="bottom-area-2"><div class="widget-area-1"><div class="widget kopa-ads-widget"><h3 class="widget-title style2"></h3> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="widget widget_text"><p>Helyben vagyunk.</p></div></div><div class="widget-area-2"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-oldalak-container"><ul id="menu-oldalak" class="menu"><li id="menu-item-3623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3623"><a href="https://www.lokal.hu/impresszum/">Impresszum</a></li><li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://www.lokal.hu/kapcsolat/">Kapcsolat</a></li><li id="menu-item-3621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3621"><a href="https://www.lokal.hu/mediaajanlo/">Médiaajánló</a></li><li id="menu-item-3620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3620"><a href="https://www.lokal.hu/aszf/">ÁSZF</a></li><li id="menu-item-591639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591639"><a href="https://www.lokal.hu/adatkezeles/">Adatkezelés</a></li><li id="menu-item-3619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3619"><a href="https://www.lokal.hu/jognyilatkozat/">Jognyilatkozat</a></li><li id="menu-item-49191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49191"><a href="https://www.lokal.hu/pdf/">Lapszámok</a></li><li id="menu-item-275587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275587"><a href="https://www.lokal.hu/rejtveny/">Rejtvény</a></li></ul></div></div></div></div></div></div><footer id="kopa-footer"><div class="wrapper clearfix"><p id="copyright" class="">Ⓒ 2015-2018 Modern Media Group Zrt.</p></div></footer><div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div><div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;"><div class="cwv3 auth"><div class="cwv3_title">Felnőtt tartalom</div><div class="cwv3_content"><p><img class="aligncenter size-thumbnail" src="//lokal-b.mmcd.hu/wp-content/uploads/2015/05/18-150x150.png" alt="18+" width="150" height="150" /><br /> <strong>Elmúlt már 18 éves?</strong></p><p><small>Az oldalon felnőttek számára szóló tartalom található.</small></p></div><div class="cwv3_btns"><div class="cwv3_enter"> <a href="">Igen</a></div><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div><div class="cwv3 denied"><div class="cwv3_title">Hozzáférés megtagadva</div><div class="cwv3_content"><p>Az oldalt csak 18 éven felüli látogatóink tekinthetik meg.</p></div><div class="cwv3_btns"><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div></div> <input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="8112aa8901" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="c583fad125" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="bf8fa38cde" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="dc622107ab" /><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lokal.hu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var cwv3_params = {"opacity":"0.9","cookie_path":"\/","cookie_name":"","cookie_time":"120","denial_enabled":"","denial_method":"","redirect_url":"\/\/www.lokal.hu"};
var colorboxSettings = {"rel":"group","maxWidth":"90%","maxHeight":"85%","opacity":"0.8","current":"{current}\/{total}","previous":"previous","next":"next","close":"close","xhrError":"Nem siker\u00fclt bet\u00f6lteni a tartalmat.","imgError":"Nem siker\u00fclt bet\u00f6lteni a k\u00e9pet.","slideshowStart":"A diavet\u00edt\u00e9s megkezd\u00e9se","slideshowStop":"A diavet\u00edt\u00e9s le\u00e1ll\u00edt\u00e1sa","transition":"none"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'bmp\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'BMP\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.lokal.hu\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1565123479/out/footer-64b46409.min.js'></script><script>window.advads_has_ads = [["76142","ad",null],["76143","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">window._wfCookieConsentSettings = {"wf_cookietext":"Weboldalunk s\u00fctiket \u00e9s harmadik f\u00e9l \u00e1ltal ny\u00fajtott szolg\u00e1ltat\u00e1sokat haszn\u00e1l.","wf_dismisstext":"Tudom\u00e1sul veszem","wf_linktext":"Adatkezel\u00e9si t\u00e1j\u00e9koztat\u00f3","wf_linkhref":"https:\/\/www.lokal.hu\/adatkezeles\/","wf_position":"bottom","language":"hu"};</script>  <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>  <script type="text/javascript">/*  */
    var google_conversion_id = 813760479;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /*  */</script> <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div> </noscript></body></html>