<!DOCTYPE html><html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><title>Készüljön! Ónos eső már van, érkezik a hózápor | Lokál</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lokal.hu/xmlrpc.php" /><meta name="gen" content="web3" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='fvm-header-0-css'  href='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/header-92b077b4.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"template":{"post_id":1169234}};
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/header-077630ad.min.js'></script><link rel='https://api.w.org/' href='https://www.lokal.hu/wp-json/' /><link rel="canonical" href="https://www.lokal.hu/2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor/" /><link rel="alternate" type="application/json+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor%2F&#038;format=xml" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lokal.hu",
                "name": "Főoldal"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/",
                "name": "Aktuális"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/belfold/",
                "name": "Belföld"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.lokal.hu/2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor/",
                "name": "Készüljön! Ónos eső már van, érkezik a hózápor"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lokal.hu/2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor/"
    },
    "headline": "Készüljön! Ónos eső már van, érkezik a hózápor",
    "datePublished": "2020-01-17T11:19:21+0100",
    "dateModified": "2020-01-17T11:19:21+0100",
    "author": {
        "@type": "Person",
        "name": "Mészáros Szilvia"
    },
    "description": "Nem szabadulunk ettől a lehangoló időtől az elkövetkező napokban sem. Változás abban lesz, hogy az ónos eső mellé már havazás is várható.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007.jpg",
        "width": 2880,
        "height": 1920
    },
    "publisher": {
        "@type": "Organization",
        "name": ""
    }
}</script> 
<style type="text/css">.cwv3.dialog-overlay{ background-color: cwv3_bg_color; opacity: 0.9; -moz-opacity: 0.9; -webkit-opacity: 0.9; } .cwv3_dialog { border: none; x-box-shadow: 2px 11px 38px #ccc; } .cwv3_dialog > div { padding: 0; } .cwv3.dialog-overlay { background: white; opacity: .95; -moz-opacity: .95; -webkit-opacity: .95; } .cwv3_dialog .cwv3_content { padding: 1.5em; font-size: 132%; text-align: center; } .cwv3_dialog .cwv3_title { padding: 12px; font-size: 132%; } .cwv3_dialog small { font-size: 65%; line-height: 85%; } .cwv3_dialog .cwv3_btns { text-align: center; } .cwv3_dialog .cwv3_btns a { width: 100px; /* border: 1px solid white; */ } .cwv3_dialog .cwv3_btns a:hover { opacity: 0.8; } .cwv3_btns div { width: auto !important; float: none !important; } .cwv3_btns a { margin: 4px 16px; }</style><!--[if lt IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" /> <![endif]--><!--[if IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" /> <![endif]--><meta property="og:locale" content="hu_HU"/><meta property="og:site_name" content="Lokál"/><meta property="og:title" content="Készüljön! Ónos eső már van, érkezik a hózápor"/><meta property="og:url" content="https://www.lokal.hu/2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor/"/><meta property="og:type" content="article"/><meta property="og:description" content="Nem szabadulunk ettől a lehangoló időtől az elkövetkező napokban sem. Változás abban lesz, hogy az ónos eső mellé már havazás is várható."/><meta property="og:image" content="https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007.jpg"/><meta property="og:image:url" content="https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007.jpg"/><meta property="og:image:secure_url" content="https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007.jpg"/><meta property="article:published_time" content="2020-01-17T11:19:21+00:00"/><meta property="article:modified_time" content="2020-01-17T11:19:21+00:00" /><meta property="og:updated_time" content="2020-01-17T11:19:21+00:00" /><meta property="article:section" content="Belföld"/><meta property="article:publisher" content="https://www.facebook.com/lokal.hu/"/><meta itemprop="name" content="Készüljön! Ónos eső már van, érkezik a hózápor"/><meta itemprop="headline" content="Készüljön! Ónos eső már van, érkezik a hózápor"/><meta itemprop="description" content="Nem szabadulunk ettől a lehangoló időtől az elkövetkező napokban sem. Változás abban lesz, hogy az ónos eső mellé már havazás is várható."/><meta itemprop="image" content="https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007.jpg"/><meta itemprop="datePublished" content="2020-01-17"/><meta itemprop="dateModified" content="2020-01-17T11:19:21+00:00" /><meta itemprop="author" content="Mészáros Szilvia"/><meta name="twitter:title" content="Készüljön! Ónos eső már van, érkezik a hózápor"/><meta name="twitter:url" content="https://www.lokal.hu/2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor/"/><meta name="twitter:description" content="Nem szabadulunk ettől a lehangoló időtől az elkövetkező napokban sem. Változás abban lesz, hogy az ónos eső mellé már havazás is várható."/><meta name="twitter:image" content="https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.lokal.hu/2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor/"/><meta name="publisher" content="Lokál"/></head><body class="post-template-default single single-post postid-1169234 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-63473418-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <header class="kopa-header"><div class="kopa-header-top"><div class="wrapper"><div class="header-top-right"></div></div></div><div class="kopa-header-middle"><div class="wrapper"><div class="kopa-logo"> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="date-nameday-block pull-right"><div>2020. január 17., péntek</div><div>Antal, Antónia</div></div><div class="kopa-social-links pull-right"><ul class="clearfix"><li> <a href="https://www.facebook.com/lokal.hu" target="_self" rel="nofollow" class="fa fa-facebook"></a></li><li> <a href="https://twitter.com/lokal_hu" target="_self" rel="nofollow" class="fa fa-twitter"></a></li></ul></div></div></div><div class="kopa-header-bottom"><div class="wrapper"><div class="header-bottom-wrap"> <nav class="kopa-main-nav"><ul id="menu-fomenu" class="main-menu sf-menu"><li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/"><img style="margin-top:-4px;" src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-mini-tr.png"></a></li><li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-2523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-2524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-567777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/migracios-valsag/">Migrációs válság</a></li></ul><div class="weather-box" id="fejlec-idojaras"> <img alt="Köd" title="Köd -2.2–-1.1°C
Frissítve: 2020. január 17. 12:07" src="//www.lokal.hu/wp-content/themes/ad-mag/images/weather/g/50d.png" /> -2°C</div> </nav><nav class="main-nav-mobile"> <a class="pull">Menü<i class="fa fa-caret-down"></i></a><ul id="menu-fomenu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/">LOKÁL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/migracios-valsag/">Migrációs válság</a></li></ul> </nav><div class="kopa-search-box"><form action="https://www.lokal.hu/" class="search-form clearfix" method="get"> <input type="text" onBlur="if (this.value == '')
this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
this.value = '';" value="Keresés&hellip;" name="s" class="search-text"> <button type="submit" class="search-submit"> <span class="fa fa-search"></span> </button></form></div></div></div></div></header><div id="main-content" class="mb-20"><div class="wrapper"><div class="row"><div class="kopa-main-col"><div id="zone3691194" class="goAdverticum la-main la-medium"></div><div class="kopa-bg-content"><div class="pd-20 kopa-entry-post"><article class="entry-item"><p class="entry-categories style-s"> <a href="https://www.lokal.hu/aktualis/belfold/" rel="category tag">Belföld</a></p><div class="clearfix"></div><h4 class="entry-title">Készüljön! Ónos eső már van, érkezik a hózápor</h4><div class="entry-meta mb-20"> <span class="entry-author"><span>Mészáros Szilvia</span></span>, <span class="posted-on"><time class="entry-date published updated" datetime="2020-01-17T11:19:21+00:00">2020. 01. 17. 11:19</time></span></div><div class="entry-content"><div style="max-width: 380px" class="wp-caption alignright"><a href="https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007-1280x853.jpg"><img width="400" height="267" src="https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007-400x267.jpg 400w, https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007-768x512.jpg 768w, https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007-800x533.jpg 800w, https://www.lokal.hu/wp-content/uploads/2018/03/DEBRE20180318007-1280x853.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><p><strong>Nem szabadulunk ettől a lehangoló időtől az elkövetkező napokban sem. Változás abban lesz, hogy az ónos eső mellé már havazás is várható.</strong></p><p>Pénteken többnyire borult, párás, több helyen ködös idő várható, csak helyenként – ma főként a magasabban fekvő helyeken és északon, északkeleten, holnap elsősorban keleten – süthet ki hosszabb-rövidebb időre a nap.</p><div class="advads-cikkoldal-cikken-belul" style="text-align: center; " id="advads-1224212087"><div id="zone3691195" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>Jobbára mérsékelt marad a légmozgás, de ma az Észak-Dunántúlon, holnap a középső tájakon néhol megélénkül a délkeleti szél. A legalacsonyabb éjszakai hőmérséklet 0 és -7 fok között valószínű. A legmagasabb nappali hőmérséklet szombaton általában -2 és +2 fok között alakul, de ahol kisüt a nap, ott ennél pár fokkal enyhébb lehet az idő.</p><p>Így lesz ez szombaton is, amikor többnyire erősen felhős vagy borult, párás, több helyen ködös idő várható, de főként a középső tájakon szakadozások lehetnek. Hószállingózás, szitálás, ónos szitálás előfordulhat. A délkeleti szél jobbára mérsékelt marad, de Sopron térségében időnként megélénkül a délkeleti szél. Hajnalra általában 0 és -7 fok közé csökken a hőmérséklet.</p><p>Vasárnap többnyire erősen felhős vagy borult, keleten párás, foltokban ködös időre számíthatunk. Főként a Dunántúlon elszórtan valószínű hószállingózás, kisebb havazás, havas eső. Az északnyugati, északi szél többfelé megélénkül, nyugaton meg is erősödhet. A legalacsonyabb éjszakai hőmérséklet 0 és -7, a legmagasabb nappali hőmérséklet -1 és +5 fok között valószínű.</p></div></article><div class="page-navigation"></div><div class="kopa-social-links style1 clearfix style-bg-color"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Készüljön!%20Ónos%20eső%20már%20van,%20érkezik%20a%20hózápor:https://www.lokal.hu/2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div><div class="kopa-tag-box"> <span>Címkék</span> <a href="https://www.lokal.hu/tag/idojaras/" rel="tag">időjárás</a> <a href="https://www.lokal.hu/tag/havazas/" rel="tag">havazás</a></div></div></div><div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;"><div class="portfolio_h3_line"><h3 class="portfolio_h3">Ezek is érdekelhetnek</h3></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/hianyoznak-a-regi-havas-telek-mutatjuk-hol-van-sok-sok-ho-szankozas-es-hoember-epito-verseny-137450/?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Hiányoznak a régi havas telek? Mutatjuk, hol van sok-sok hó, szánkózás és hóember-építő verseny" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/3970060_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Hiányoznak a régi havas telek? Mutatjuk, hol van sok-sok hó, szánkózás és hóember-építő verseny</div></div><div class="item-source">likebalaton.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://www.vg.hu/vilaggazdasag/vilaggazdasag-magyar-vallalatok/korabban-kezdodott-el-az-idei-elofoglalasi-szezon-2-1986618/?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Korábban kezdődött el az idei előfoglalási szezon" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/3969806_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Korábban kezdődött el az idei előfoglalási szezon</div></div><div class="item-source">vg.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/tanacsado-lakberendezes/3-trend-amelyet-jobb-lenne-2010-es-evekben-hagyni/?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="3 trend, amelyet jobb lenne a 2010-es években hagyni" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7432_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">3 trend, amelyet jobb lenne a 2010-es években hagyni</div></div><div class="item-source">lakaskultura.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="http://www.mindmegette.hu/ime-a-22-legjobb-es-legegeszsegesebb-etel-ferfiak-szamara-57839?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Íme, a 22 legjobb és legegészségesebb étel férfiak számára " style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/3964680_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Íme, a 22 legjobb és legegészségesebb étel férfiak számára</div></div><div class="item-source">mindmegette.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="http://www.automotor.hu/extra/egy-hajszal-hijan-kilapitottak-az-ev-menteset-mutatta-be-ez-a-motoros-video/?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Egy hajszál híján kilapították: az év mentését mutatta be ez a motoros – VIDEÓ" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/3967086_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Egy hajszál híján kilapították: az év mentését mutatta be ez a motoros – VIDEÓ</div></div><div class="item-source">automotor.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/heviz-top-20-europai-varos-kozott-legyozheti-romat-parizst-szavazz-te-is-137236/?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Hévíz a TOP 20 európai város között! Legyőzheti Rómát, Párizst? Szavazz te is!" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/3961138_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Hévíz a TOP 20 európai város között! Legyőzheti Rómát, Párizst? Szavazz te is!</div></div><div class="item-source">likebalaton.hu</div></div></div> </a></div></div></div></div><div id="zone3691197" class="goAdverticum la-main la-medium"></div><div class="widget kopa-article-list-widget article-list-23"><h3 class="widget-title style3">Kapcsolódó <span>Cikkek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-01-szornyu-kiskoruakat-kenyszeritettek-prostituciora-kaposvaron/" title="Szörnyű! Kiskorúakat kényszerítettek prostitúcióra Kaposváron"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2019/12/profimedia-0379572558-39w0xuhtkwlywj4a9lnkei.jpg" alt="Sz&ouml;rnyű! Kiskor&uacute;akat k&eacute;nyszer&iacute;tettek prostit&uacute;ci&oacute;ra Kaposv&aacute;ron" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-01-szornyu-kiskoruakat-kenyszeritettek-prostituciora-kaposvaron/">Szörnyű! Kiskorúakat kényszerítettek prostitúcióra Kaposváron</a></h4><p>Prostitúciót folytató kiskorúakkal tartatta ki magát egy nő és egy férfi, a Kaposvári Járásbíróság elrendelte letartóztatásukat &#8211; tájékoztatta a Somogy Megyei Főügyészség pénteken az MTI-t.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-01-nagyon-vigyazzon-torvenyszeki-vegrehajtonak-adja-ki-magat-egy-csalo-budapesten/" title="Nagyon vigyázzon! Törvényszéki végrehajtónak adja ki magát egy csaló Budapesten"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2019/03/profimedia-0414444877-383lj75piarcaaxa4wm7m2.jpg" alt="Nagyon vigy&aacute;zzon! T&ouml;rv&eacute;nysz&eacute;ki v&eacute;grehajt&oacute;nak adja ki mag&aacute;t egy csal&oacute; Budapesten" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-01-nagyon-vigyazzon-torvenyszeki-vegrehajtonak-adja-ki-magat-egy-csalo-budapesten/">Nagyon vigyázzon! Törvényszéki végrehajtónak adja ki magát egy csaló Budapesten</a></h4><p>Tavaly május óta egy ismeretlen férfi fővárosi törvényszéki végrehajtónak adva ki magát telefonon csal ki pénzt emberektől országszerte &#8211; közölte a Fővárosi Törvényszék pénteken az MTI-vel.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-01-szijjarto-sikeres-gazdasagpolitikahoz-nincs-szukseg-migraciora/" title="Szijjártó: Sikeres gazdaságpolitikához nincs szükség migrációra"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2019/09/D_MTI20190923005-e1569308057932-39eaxfx7gmw3zdn6kmzymi.jpg" alt="Szijj&aacute;rt&oacute;: Sikeres gazdas&aacute;gpolitik&aacute;hoz nincs sz&uuml;ks&eacute;g migr&aacute;ci&oacute;ra" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-01-szijjarto-sikeres-gazdasagpolitikahoz-nincs-szukseg-migraciora/">Szijjártó: Sikeres gazdaságpolitikához nincs szükség migrációra</a></h4><p>Magyarország elmúlt tízéves politikája bizonyította, hogy sikeres gazdaságpolitikához nincs szükség migrációra &#8211; mondta pénteken Szijjártó Péter.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-01-nyolc-fovarosi-korhazat-ujitanak-fel/" title="Nyolc fővárosi kórházat újítanak fel"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2020/01/Uzsoki-utcai-kórház-3a533i8jkbkx5l2hqu37re.jpg" alt="Nyolc főv&aacute;rosi k&oacute;rh&aacute;zat &uacute;j&iacute;tanak fel" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-01-nyolc-fovarosi-korhazat-ujitanak-fel/">Nyolc fővárosi kórházat újítanak fel</a></h4><p>Jelentősen bővülhet és újulhat meg több fővárosi és Pest megyei kórház – írja a Magyar Építők.</p></div> </article></li></ul></div></div><div id="zone3691198" class="goAdverticum la-main la-medium"></div></div><div class="sidebar"><div id="zone3691199" class="goAdverticum la-main la-small"></div><div class="widget kopa-article-list-widget article-list-7"><h3 class="widget-title style3"> Friss <span>hírek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-01-harry-herceg-legszivesebben-idegenvezetokent-dolgozna/">Harry herceg legszívesebben idegenvezetőként dolgozna</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-01-szornyu-kiskoruakat-kenyszeritettek-prostituciora-kaposvaron/">Szörnyű! Kiskorúakat kényszerítettek prostitúcióra Kaposváron</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-01-nagyon-vigyazzon-torvenyszeki-vegrehajtonak-adja-ki-magat-egy-csalo-budapesten/">Nagyon vigyázzon! Törvényszéki végrehajtónak adja ki magát egy csaló Budapesten</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-01-jennifer-lopez-besokallt-itt-kezdene-uj-eletet/">Jennifer Lopez besokallt! Itt kezdene új életet</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-01-maris-kirugtak-eltavolitottak-posztjarol-a-grammy-akademia-elnoket/">Máris kirúgták! Eltávolították posztjáról a Grammy-akadémia elnökét</a></h4></div> </article></li></ul></div></div><div id="zone3691200" class="goAdverticum la-main la-small la-stick-top"></div><div class="widget kopa-article-list-widget article-list-16"><h3 class="widget-title style3"> Heti <span>top</span></h3><ul class="clearfix"><li> <article class="entry-item"><div class="pd-20"><div class="entry-thumb style1"> <a href="https://www.lokal.hu/2020-01-fiatal-szinesznovel-randizgat-bradley-cooper-foto/" title="Fiatal színésznővel randizgat Bradley Cooper &#8211; Fotó!"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2020/01/profimedia-0405737371-3a5394j6zh43rbubag6z9m.jpg" alt="Fiatal sz&iacute;n&eacute;sznővel randizgat Bradley Cooper &#8211; Fot&oacute;!" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-01-fiatal-szinesznovel-randizgat-bradley-cooper-foto/">Fiatal színésznővel randizgat Bradley Cooper &#8211; Fotó!</a></h4><p>Bradley Coopert tavalyi szakítása óta most először randizgat valakivel. </p><ul class="kopa-e-list list-unorder style1"><li><a href="https://www.lokal.hu/2020-01-szijjarto-sikeres-gazdasagpolitikahoz-nincs-szukseg-migraciora/">Szijjártó: Sikeres gazdaságpolitikához nincs szükség migrációra</a></li><li><a href="https://www.lokal.hu/2020-01-csoda-hogy-ep-borrel-meguszta-ezt-a-bukfencet-a-volt-f1-pilota-video/">Csoda, hogy ép bőrrel megúszta ezt a bukfencet a volt F1-pilóta &#8211; Videó!</a></li><li><a href="https://www.lokal.hu/2020-01-keszuljon-onos-eso-mar-van-erkezik-a-hozapor/">Készüljön! Ónos eső már van, érkezik a hózápor</a></li><li><a href="https://www.lokal.hu/2020-01-osvart-andrea-elarulta-hogyan-hoditotta-meg-titokzatos-szerelme/">Osvárt Andrea elárulta, hogyan hódította meg titokzatos szerelme</a></li></ul></div></div> <footer class="entry-footer"><div class="kopa-social-links pull-left style4"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-01-fiatal-szinesznovel-randizgat-bradley-cooper-foto/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Fiatal%20színésznővel%20randizgat%20Bradley%20Cooper%20&#8211;%20Fotó!:https://www.lokal.hu/2020-01-fiatal-szinesznovel-randizgat-bradley-cooper-foto/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-01-fiatal-szinesznovel-randizgat-bradley-cooper-foto/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div> <span class="pull-right kopa-entry-view">0</span> </footer> </article></li></ul></div><div id="zone3691201" class="goAdverticum la-main la-small la-stick-top"></div><div id="facebook_widget-4" class="widget facebook-widget"><div style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/lokal.hu" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><div class="pd-20 widget-text" cite="https://www.facebook.com/lokal.hu"><a class="widget-title" href="">Lokál Facebook</a></div></div></div></div></div></div></div></div></div><div id="bottom-sidebar"><div class="wrapper"><div class="bottom-area-1"> <nav class="bottom-nav"><ul id="menu-lenti-menu" class="bottom-menu"><li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3601"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.lokal.hu/tech/">Tech</a></li></ul> </nav> <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a></div><div class="bottom-area-2"><div class="widget-area-1"><div class="widget kopa-ads-widget"><h3 class="widget-title style2"></h3> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="widget widget_text"><p>Helyben vagyunk.</p></div></div><div class="widget-area-2"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-oldalak-container"><ul id="menu-oldalak" class="menu"><li id="menu-item-3623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3623"><a href="https://www.lokal.hu/impresszum/">Impresszum</a></li><li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://www.lokal.hu/kapcsolat/">Kapcsolat</a></li><li id="menu-item-3621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3621"><a href="https://www.lokal.hu/mediaajanlo/">Médiaajánló</a></li><li id="menu-item-993470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993470"><a href="https://www.lokal.hu/wp-content/uploads/2019/09/Lokal-felhasználási-2019.10.01.pdf">Felhasználási feltételek</a></li><li id="menu-item-591639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591639"><a href="https://www.lokal.hu/adatkezeles/">Adatvédelem</a></li><li id="menu-item-3620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3620"><a href="https://www.lokal.hu/aszf/">Hirdetési ÁSZF</a></li><li id="menu-item-993467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993467"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetési ÁSZF</a></li><li id="menu-item-3619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3619"><a href="https://www.lokal.hu/jognyilatkozat/">Jognyilatkozat</a></li><li id="menu-item-49191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49191"><a href="https://www.lokal.hu/pdf/">Lapszámok</a></li><li id="menu-item-275587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275587"><a href="https://www.lokal.hu/rejtveny/">Rejtvény</a></li></ul></div></div></div></div></div></div><footer id="kopa-footer"><div class="wrapper clearfix"><p id="copyright" class="">Ⓒ Mediaworks Hungary Zrt.</p></div></footer><div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div><div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;"><div class="cwv3 auth"><div class="cwv3_title">Felnőtt tartalom</div><div class="cwv3_content"><p><img class="aligncenter size-thumbnail" src="//lokal-b.mmcd.hu/wp-content/uploads/2015/05/18-150x150.png" alt="18+" width="150" height="150" /><br /> <strong>Elmúlt már 18 éves?</strong></p><p><small>Az oldalon felnőttek számára szóló tartalom található.</small></p></div><div class="cwv3_btns"><div class="cwv3_enter"> <a href="">Igen</a></div><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div><div class="cwv3 denied"><div class="cwv3_title">Hozzáférés megtagadva</div><div class="cwv3_content"><p>Az oldalt csak 18 éven felüli látogatóink tekinthetik meg.</p></div><div class="cwv3_btns"><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div></div> <input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="89b000804a" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="5ed36551f6" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="4c29374c7e" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="cb29236b84" /><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lokal.hu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var cwv3_params = {"opacity":"0.9","cookie_path":"\/","cookie_name":"","cookie_time":"120","denial_enabled":"","denial_method":"","redirect_url":"\/\/www.lokal.hu"};
var colorboxSettings = {"rel":"group","maxWidth":"90%","maxHeight":"85%","opacity":"0.8","current":"{current}\/{total}","previous":"previous","next":"next","close":"close","xhrError":"Nem siker\u00fclt bet\u00f6lteni a tartalmat.","imgError":"Nem siker\u00fclt bet\u00f6lteni a k\u00e9pet.","slideshowStart":"A diavet\u00edt\u00e9s megkezd\u00e9se","slideshowStop":"A diavet\u00edt\u00e9s le\u00e1ll\u00edt\u00e1sa","transition":"none"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'bmp\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'BMP\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.lokal.hu\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/footer-4afb57d9.min.js'></script><script>window.advads_has_ads = [["76142","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><div id="cookie-window"><div class="description"> A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.lokal.hu/wp-content/uploads/2019/10/lokal_cookie.pdf">Részletes leírás</a></div><div class="approve"> <button>Megértettem</button></div></div><style type="text/css">#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;} #cookie-window .image { width: 100%; padding: 0; margin: 0;} #cookie-window .description { width: 100%; padding: 14px 20px; margin: 0; color: #727272; font-size: 13px; line-height: 130%; } #cookie-window .description a { color: #e0e0e0; } #cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; } #cookie-window button:hover { color: #ffffff; border-color: #ffffff; } #cookie-window button:focus { outline: none; } @media screen and (max-width: 600px) { #cookie-window { width: 100%;right:0; } #cookie-window .image {display:none;} #cookie-window .description { font-size: 15px; } #cookie-window .approve { text-align: center; } #cookie-window button { font-size: 15px; width:90%; } }</style> <script type="text/javascript">function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});</script>  <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>  <script type="text/javascript">/*  */
    var google_conversion_id = 813760479;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /*  */</script> <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div> </noscript></body></html>