<!DOCTYPE html><html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><title>Horror Esztergomban! Kidobta a teraszról a kutyát, hogy fokozza a fájdalmat | Lokál</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lokal.hu/xmlrpc.php" /><meta name="gen" content="web3" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='fvm-header-0-css'  href='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/header-92b077b4.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"template":{"post_id":1219247}};
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/header-077630ad.min.js'></script><link rel='https://api.w.org/' href='https://www.lokal.hu/wp-json/' /><link rel="canonical" href="https://www.lokal.hu/2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat/" /><link rel="alternate" type="application/json+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat%2F&#038;format=xml" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lokal.hu",
                "name": "Főoldal"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/",
                "name": "Aktuális"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/belfold/",
                "name": "Belföld"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.lokal.hu/2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat/",
                "name": "Horror Esztergomban! Kidobta a teraszról a kutyát, hogy fokozza a fájdalmat"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lokal.hu/2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat/"
    },
    "headline": "Horror Esztergomban! Kidobta a teraszról a kutyát, hogy fokozza a fájdalmat",
    "datePublished": "2020-02-20T12:23:17+0100",
    "dateModified": "2020-02-20T12:23:17+0100",
    "author": {
        "@type": "Person",
        "name": "Mészáros Szilvia"
    },
    "description": "Elképesztő kegyetlenséggel bánt élettársával egy esztergomi férfi, aki még arra is képes volt, hogy párja kutyáját kínozza, csak hogy fokozza élettársa fájdalmát. ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016.jpg",
        "width": 800,
        "height": 533
    },
    "publisher": {
        "@type": "Organization",
        "name": ""
    }
}</script> 
<style type="text/css">.cwv3.dialog-overlay{ background-color: cwv3_bg_color; opacity: 0.9; -moz-opacity: 0.9; -webkit-opacity: 0.9; } .cwv3_dialog { border: none; x-box-shadow: 2px 11px 38px #ccc; } .cwv3_dialog > div { padding: 0; } .cwv3.dialog-overlay { background: white; opacity: .95; -moz-opacity: .95; -webkit-opacity: .95; } .cwv3_dialog .cwv3_content { padding: 1.5em; font-size: 132%; text-align: center; } .cwv3_dialog .cwv3_title { padding: 12px; font-size: 132%; } .cwv3_dialog small { font-size: 65%; line-height: 85%; } .cwv3_dialog .cwv3_btns { text-align: center; } .cwv3_dialog .cwv3_btns a { width: 100px; /* border: 1px solid white; */ } .cwv3_dialog .cwv3_btns a:hover { opacity: 0.8; } .cwv3_btns div { width: auto !important; float: none !important; } .cwv3_btns a { margin: 4px 16px; }</style><!--[if lt IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" /> <![endif]--><!--[if IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" /> <![endif]--><meta property="og:locale" content="hu_HU"/><meta property="og:site_name" content="Lokál"/><meta property="og:title" content="Horror Esztergomban! Kidobta a teraszról a kutyát, hogy fokozza a fájdalmat"/><meta property="og:url" content="https://www.lokal.hu/2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat/"/><meta property="og:type" content="article"/><meta property="og:description" content="Elképesztő kegyetlenséggel bánt élettársával egy esztergomi férfi, aki még arra is képes volt, hogy párja kutyáját kínozza, csak hogy fokozza élettársa fájdalmát."/><meta property="og:image" content="https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016.jpg"/><meta property="og:image:url" content="https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016.jpg"/><meta property="og:image:secure_url" content="https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016.jpg"/><meta property="article:published_time" content="2020-02-20T12:23:17+00:00"/><meta property="article:modified_time" content="2020-02-20T12:23:17+00:00" /><meta property="og:updated_time" content="2020-02-20T12:23:17+00:00" /><meta property="article:section" content="Belföld"/><meta property="article:publisher" content="https://www.facebook.com/lokal.hu/"/><meta itemprop="name" content="Horror Esztergomban! Kidobta a teraszról a kutyát, hogy fokozza a fájdalmat"/><meta itemprop="headline" content="Horror Esztergomban! Kidobta a teraszról a kutyát, hogy fokozza a fájdalmat"/><meta itemprop="description" content="Elképesztő kegyetlenséggel bánt élettársával egy esztergomi férfi, aki még arra is képes volt, hogy párja kutyáját kínozza, csak hogy fokozza élettársa fájdalmát."/><meta itemprop="image" content="https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016.jpg"/><meta itemprop="datePublished" content="2020-02-20"/><meta itemprop="dateModified" content="2020-02-20T12:23:17+00:00" /><meta itemprop="author" content="Mészáros Szilvia"/><meta name="twitter:title" content="Horror Esztergomban! Kidobta a teraszról a kutyát, hogy fokozza a fájdalmat"/><meta name="twitter:url" content="https://www.lokal.hu/2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat/"/><meta name="twitter:description" content="Elképesztő kegyetlenséggel bánt élettársával egy esztergomi férfi, aki még arra is képes volt, hogy párja kutyáját kínozza, csak hogy fokozza élettársa fájdalmát."/><meta name="twitter:image" content="https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.lokal.hu/2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat/"/><meta name="publisher" content="Lokál"/></head><body class="post-template-default single single-post postid-1219247 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-63473418-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <header class="kopa-header"><div class="kopa-header-top"><div class="wrapper"><div class="header-top-right"></div></div></div><div class="kopa-header-middle"><div class="wrapper"><div class="kopa-logo"> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="date-nameday-block pull-right"><div>2020. február 20., csütörtök</div><div>Aladár, Álmos</div></div><div class="kopa-social-links pull-right"><ul class="clearfix"><li> <a href="https://www.facebook.com/lokal.hu" target="_self" rel="nofollow" class="fa fa-facebook"></a></li><li> <a href="https://twitter.com/lokal_hu" target="_self" rel="nofollow" class="fa fa-twitter"></a></li></ul></div></div></div><div class="kopa-header-bottom"><div class="wrapper"><div class="header-bottom-wrap"> <nav class="kopa-main-nav"><ul id="menu-fomenu" class="main-menu sf-menu"><li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/"><img style="margin-top:-4px;" src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-mini-tr.png"></a></li><li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-2523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-2524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-567777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/migracios-valsag/">Migrációs válság</a></li></ul><div class="weather-box" id="fejlec-idojaras"> <img alt="Szórványos felhőzet" title="Szórványos felhőzet 8.9–10°C
Frissítve: 2020. február 20. 13:44" src="//www.lokal.hu/wp-content/themes/ad-mag/images/weather/g/03d.png" /> 9°C</div> </nav><nav class="main-nav-mobile"> <a class="pull">Menü<i class="fa fa-caret-down"></i></a><ul id="menu-fomenu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/">LOKÁL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/migracios-valsag/">Migrációs válság</a></li></ul> </nav><div class="kopa-search-box"><form action="https://www.lokal.hu/" class="search-form clearfix" method="get"> <input type="text" onBlur="if (this.value == '')
this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
this.value = '';" value="Keresés&hellip;" name="s" class="search-text"> <button type="submit" class="search-submit"> <span class="fa fa-search"></span> </button></form></div></div></div></div></header><div id="main-content" class="mb-20"><div class="wrapper"><div class="row"><div class="kopa-main-col"><div id="zone3691194" class="goAdverticum la-main la-medium"></div><div class="kopa-bg-content"><div class="pd-20 kopa-entry-post"><article class="entry-item"><p class="entry-categories style-s"> <a href="https://www.lokal.hu/aktualis/belfold/" rel="category tag">Belföld</a></p><div class="clearfix"></div><h4 class="entry-title">Horror Esztergomban! Kidobta a teraszról a kutyát, hogy fokozza a fájdalmat</h4><div class="entry-meta mb-20"> <span class="entry-author"><span>Lokál </span></span>, <span class="posted-on"><time class="entry-date published updated" datetime="2020-02-20T12:23:17+00:00">2020. 02. 20. 12:23</time></span></div><div class="entry-content"><div style="max-width: 380px" class="wp-caption alignright"><a href="https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016-1280x853.jpg"><img width="400" height="267" src="https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016-400x267.jpg 400w, https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016-767x511.jpg 767w, https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016.jpg 800w, https://www.lokal.hu/wp-content/uploads/2018/03/GR_rendrautk_tadsa_mg_016-1280x853.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="entry-content"><p>Elképesztő kegyetlenséggel bánt élettársával egy esztergomi férfi, aki még arra is képes volt, hogy párja kutyáját kínozza, csak hogy fokozza élettársa fájdalmát.</p><p>Borzalmas tettei miatt az Esztergomi Járási Ügyészség a kapcsolati erőszak bűntette, állatkínzás vétsége és garázdaság vétsége miatt vádiratot nyújtott be a férfival szemben.</p><div class="advads-cikkoldal-cikken-belul" style="text-align: center; " id="advads-767788315"><div id="zone3691195" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>A vádirat szerint az agresszív férfi és a nő Esztergomban lakott, és a tavalyi év elejétől, napi rendszerességgel veszekedett az asszonnyal vagy éppen bántalmazta őt. Folyamatosan ordítozott vele, őt becsmérelte, haszontalannak titulálta, megöléssel fenyegette, de nem állt meg ennyinél, rendszeresen rugdosta, ütötte, fojtogatta vagy éppen a falhoz vágta a párja kiskutyáját, csak azért, hogy ezzel a sértettnek fájdalmat okozzon.</p><p>A férfi nem engedte meg a sértettnek, hogy bárkivel kapcsolatba lépjen, beszélgessen, telefonon kapcsolatot tartson, barátokat szerezzen, nem járhatott senkihez, és nem fogadhatott vendégeket. A sértettnek be kellett számolnia arról, hogy mikor hová megy, és ha a vádlott tudta nélkül ment el otthonról, a vádlott telefonon felhívta, és sértegetve követelte a hazatérését. A vádlott  szándékosan zavarta sértettet telefonálás közben, számon kérte, hogy kivel beszél, egyedül alig engedte el otthonról. A vádlott a sértettet rendszeresen annak arcán és a karján tenyérrel megütötte, úgy, hogy ne maradjon nyoma – írja az Ügyészség.</p><div class="advads-cikkoldal-cikken-belul-also" style="text-align: center; " id="advads-1072749677"><div id="zone3691196" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>A férfi egy júliúsi napon ittasan érkezett haza közös lakásukba, ahol a nőt megint szidalmazni kezdte, becsmérelte, ami miatt az asszony felszólította a támadót, hogy költözzön el a lakásból. Erre a férfi kivette a nő kezéből a kiskutyát, kivitte a lakásból a nyitott folyosóra, és onnan – 4 méter 30 cm magasságból – kihajította az utcára. A nő azonnal leszaladt a kutyához, és visszavitte a lakásba, de az őrjöngő ember ismét kikapta társa kezéből az ebet, és nyakánál megragadva újra ledobta a folyosóról az utcára.</p><p>A társasház egyik lakója felszólította a férfit, hogy ne bántsa a kutyát, mire a vádlott vele is kiabált, és megöléssel is fenyegette. Mások is felszólították a férfit a cselekménye abbahagyására, ám a vádlott továbbra is hangosan ordítozott, trágár szavakkal illette a sértett segítségére sietőket. Ezután a vádlott a lakásból az előtte lévő  térre lement, az élettársa kezéből az állatot ismét kivette, a feje fölé emelte, és azt a térkővel borított földhöz vágta. A vádlott két járókelőre is rátámadt, az egyiket két kézzel a földre rántotta, megpróbálta megütni, majd eközben a  másik járókelőt is a földre rántott, miközben a megtámadott nő a babakocsiban csecsemőjét tolta. Három járókelő férfi sietett a babakocsis nő segítségére, amely után az elkövető a helyszínről  elmenekült – ismertette a részleteket az Ügyészség.</p><p>Az ügyészség a vádiratban arra tett indítványt, hogy az Esztergomi Járásbíróság a vádlottat végrehajtandó szabadságvesztésre és közügyektől eltiltásra ítélje.</p></div></div></article><div class="page-navigation"></div><div class="kopa-social-links style1 clearfix style-bg-color"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Horror%20Esztergomban!%20Kidobta%20a%20teraszról%20a%20kutyát,%20hogy%20fokozza%20a%20fájdalmat:https://www.lokal.hu/2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div><div class="kopa-tag-box"> <span>Címkék</span> <a href="https://www.lokal.hu/tag/rendorseg/" rel="tag">rendőrség</a> <a href="https://www.lokal.hu/tag/allatkinzas/" rel="tag">állatkínzás</a> <a href="https://www.lokal.hu/tag/nyomozas/" rel="tag">nyomozás</a></div></div></div><div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;"><div class="portfolio_h3_line"><h3 class="portfolio_h3">Ezek is érdekelhetnek</h3></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/botrany-a-balatonon-zavarnak-a-nagy-fak-a-panoramat-gazolajjal-locsoltak-hogy-ne-nojon-4180923?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Botrány a Balatonon: zavarnák a nagy fák a panorámát, gázolajjal locsolták, hogy ne nőjön" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7727_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Botrány a Balatonon: zavarnák a nagy fák a panorámát, gázolajjal locsolták, hogy ne nőjön</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/exkluziv-interju-orosz-bernadett-tamadojaval-k-istvan-nem-emlekszem-semmire-elsirtam-magam-a-kepek-lattan-4178043?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Exkluzív interjú Orosz Bernadett támadójával – K. István: Nem emlékszem semmire, elsírtam magam a képek láttán" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4178043_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Exkluzív interjú Orosz Bernadett támadójával – K. István: Nem emlékszem semmire, elsírtam magam a képek láttán</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/duborog-a-farsang-de-mas-program-is-van-a-balatonnal-hetvegi-ajanlo-4178735?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Dübörög a farsang, de más program is van a Balatonnál - hétvégi ajánló" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7717_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Dübörög a farsang, de más program is van a Balatonnál - hétvégi ajánló</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="http://www.lakaskultura.hu/dekoracio/neutralis-szinek-izgalmai-igy-alkalmazzuk-oket/?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="A neutrális színek izgalmai: így alkalmazzuk őket!" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7726_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">A neutrális színek izgalmai: így alkalmazzuk őket!</div></div><div class="item-source">lakaskultura.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/a-repulo-ember-valosagos-4176802?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="A repülő ember valóságos" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4176802_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">A repülő ember valóságos</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/baltaval-iranyitotta-a-forgalmat-a-nigeriai-migrans-4177084?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Baltával irányította a forgalmat a nigériai migráns" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4177084_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Baltával irányította a forgalmat a nigériai migráns</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div></div><div id="zone3691197" class="goAdverticum la-main la-medium"></div><div class="widget kopa-article-list-widget article-list-23"><h3 class="widget-title style3">Kapcsolódó <span>Cikkek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-02-ijeszto-dolog-derult-ki-a-koronavirusrol-konnyebben-terjedhet-mint-vartak/" title="Ijesztő dolog derült ki a koronavírusról! Könnyebben terjedhet, mint várták"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2020/02/K__AP20200218026-3acjiqgpxols5v7zbi74ei.jpg" alt="Ijesztő dolog der&uuml;lt ki a koronav&iacute;rusr&oacute;l! K&ouml;nnyebben terjedhet, mint v&aacute;rt&aacute;k" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-02-ijeszto-dolog-derult-ki-a-koronavirusrol-konnyebben-terjedhet-mint-vartak/">Ijesztő dolog derült ki a koronavírusról! Könnyebben terjedhet, mint várták</a></h4><p>Új koronavírus-fertőzött betegek orr- és garatváladékának mintáit vizsgálva kínai kutatók arra a következtetésre jutottak, hogy a Covid-19 vírus inkább az influenzához hasonlóan viselkedik és nem úgy, mint az azonos családba tartozó SARS-vírus, ezért jóval könnyebben terjed a korábban feltételezettnél.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-02-szja-mentes-lesz-a-meheszeti-termekek-ertekesitese/" title="Szja-mentes lesz a méhészeti termékek értékesítése"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2018/08/D__VG20081205011-36q02cb0gf3f9utekjlr7u.jpg" alt="Szja-mentes lesz a m&eacute;h&eacute;szeti term&eacute;kek &eacute;rt&eacute;kes&iacute;t&eacute;se" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-02-szja-mentes-lesz-a-meheszeti-termekek-ertekesitese/">Szja-mentes lesz a méhészeti termékek értékesítése</a></h4><p>A méhészek támogatását a klímavédelmi intézkedések fontos alappillérének nevezte az agrárminiszter csütörtökön sajtótájékoztatón, ahol bejelentette, hogy a méhészeti termékek értékesítéséből származó bevételek személyijövedelemadó-mentességet élveznek majd.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-02-ennyit-kapott-harom-even-belul-ket-ujszulottjet-is-megfojto-sarkereszturi-no/" title="Ennyit kapott három éven belül két újszülöttjét is megfojtó sárkeresztúri nő"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2019/11/profimedia-0035031755-39s2uha7wmasof5ny7ls0a.jpg" alt="Ennyit kapott h&aacute;rom &eacute;ven bel&uuml;l k&eacute;t &uacute;jsz&uuml;l&ouml;ttj&eacute;t is megfojt&oacute; s&aacute;rkereszt&uacute;ri nő" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-02-ennyit-kapott-harom-even-belul-ket-ujszulottjet-is-megfojto-sarkereszturi-no/">Ennyit kapott három éven belül két újszülöttjét is megfojtó sárkeresztúri nő</a></h4><p>Első fokon, nem jogerősen tizennyolc év fegyházra ítélték azt a sárkeresztúri nőt, aki három éven belül két újszülöttjét is megfojtotta &#8211; közölte a Székesfehérvár Törvényszék csütörtökön az MTI-vel.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-02-hatalmas-fogas-12-ezer-doboz-cigit-talaltak-az-uszkai-ferfinel/" title="Hatalmas fogás! 12 ezer doboz cigit találtak az uszkai férfinél"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2017/07/profimedia-0189782654-3470dmlz3cxi4t7fga07ii.jpg" alt="Hatalmas fog&aacute;s! 12 ezer doboz cigit tal&aacute;ltak az uszkai f&eacute;rfin&eacute;l" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-02-hatalmas-fogas-12-ezer-doboz-cigit-talaltak-az-uszkai-ferfinel/">Hatalmas fogás! 12 ezer doboz cigit találtak az uszkai férfinél</a></h4><p>Elfogtak a rendőrök egy férfit, akinek az autójában tizennyolcmillió forint értékű csempészett cigarettát találtak Tiszabecs környékén.</p></div> </article></li></ul></div></div><div id="zone3691198" class="goAdverticum la-main la-medium"></div></div><div class="sidebar"><div id="zone3691199" class="goAdverticum la-main la-small"></div><div class="widget kopa-article-list-widget article-list-7"><h3 class="widget-title style3"> Friss <span>hírek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-02-charles-michellel-targyalt-orban-viktor/">Charles Michellel tárgyalt Orbán Viktor</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-02-ijeszto-dolog-derult-ki-a-koronavirusrol-konnyebben-terjedhet-mint-vartak/">Ijesztő dolog derült ki a koronavírusról! Könnyebben terjedhet, mint várták</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-02-szja-mentes-lesz-a-meheszeti-termekek-ertekesitese/">Szja-mentes lesz a méhészeti termékek értékesítése</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-02-ennyit-kapott-harom-even-belul-ket-ujszulottjet-is-megfojto-sarkereszturi-no/">Ennyit kapott három éven belül két újszülöttjét is megfojtó sárkeresztúri nő</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-02-d-vitaminnal-az-egeszsegert/">D-vitaminnal az egészségért</a></h4></div> </article></li></ul></div></div><div id="zone3691200" class="goAdverticum la-main la-small la-stick-top"></div><div class="widget kopa-article-list-widget article-list-16"><h3 class="widget-title style3"> Heti <span>top</span></h3><ul class="clearfix"><li> <article class="entry-item"><div class="pd-20"><div class="entry-thumb style1"> <a href="https://www.lokal.hu/2020-02-hatalmas-fogas-12-ezer-doboz-cigit-talaltak-az-uszkai-ferfinel/" title="Hatalmas fogás! 12 ezer doboz cigit találtak az uszkai férfinél"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2017/07/profimedia-0189782654-3470dmlzrgbicg7mv8gb2i.jpg" alt="Hatalmas fog&aacute;s! 12 ezer doboz cigit tal&aacute;ltak az uszkai f&eacute;rfin&eacute;l" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-02-hatalmas-fogas-12-ezer-doboz-cigit-talaltak-az-uszkai-ferfinel/">Hatalmas fogás! 12 ezer doboz cigit találtak az uszkai férfinél</a></h4><p>Elfogtak a rendőrök egy férfit, akinek az autójában tizennyolcmillió forint értékű csempészett cigarettát találtak Tiszabecs környékén.</p><ul class="kopa-e-list list-unorder style1"><li><a href="https://www.lokal.hu/2020-02-65-evesen-ujra-apa-lett-mr-big/">65 évesen újra apa lett Mr. Big</a></li><li><a href="https://www.lokal.hu/2020-02-bevallotta-ben-affleck-szegyelli-hogy-elvalt/">Bevallotta! Ben Affleck szégyelli, hogy elvált</a></li><li><a href="https://www.lokal.hu/2020-02-horror-esztergomban-kidobta-a-teraszrol-a-kutyat-hogy-fokozza-a-fajdalmat/">Horror Esztergomban! Kidobta a teraszról a kutyát, hogy fokozza a fájdalmat</a></li><li><a href="https://www.lokal.hu/2020-02-dramai-fejlemeny-a-sztarfocista-gyujtotta-fel-az-autot-benne-csaladjaval/">Drámai fejlemény! A sztárfocista gyújtotta fel az autót benne családjával</a></li></ul></div></div> <footer class="entry-footer"><div class="kopa-social-links pull-left style4"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-02-hatalmas-fogas-12-ezer-doboz-cigit-talaltak-az-uszkai-ferfinel/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Hatalmas%20fogás!%2012%20ezer%20doboz%20cigit%20találtak%20az%20uszkai%20férfinél:https://www.lokal.hu/2020-02-hatalmas-fogas-12-ezer-doboz-cigit-talaltak-az-uszkai-ferfinel/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-02-hatalmas-fogas-12-ezer-doboz-cigit-talaltak-az-uszkai-ferfinel/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div> <span class="pull-right kopa-entry-view">0</span> </footer> </article></li></ul></div><div id="zone3691201" class="goAdverticum la-main la-small la-stick-top"></div><div id="facebook_widget-4" class="widget facebook-widget"><div style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/lokal.hu" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><div class="pd-20 widget-text" cite="https://www.facebook.com/lokal.hu"><a class="widget-title" href="">Lokál Facebook</a></div></div></div></div></div></div></div></div></div><div id="bottom-sidebar"><div class="wrapper"><div class="bottom-area-1"> <nav class="bottom-nav"><ul id="menu-lenti-menu" class="bottom-menu"><li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3601"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.lokal.hu/tech/">Tech</a></li></ul> </nav> <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a></div><div class="bottom-area-2"><div class="widget-area-1"><div class="widget kopa-ads-widget"><h3 class="widget-title style2"></h3> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="widget widget_text"><p>Helyben vagyunk.</p></div></div><div class="widget-area-2"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-oldalak-container"><ul id="menu-oldalak" class="menu"><li id="menu-item-3623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3623"><a href="https://www.lokal.hu/impresszum/">Impresszum</a></li><li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://www.lokal.hu/kapcsolat/">Kapcsolat</a></li><li id="menu-item-3621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3621"><a href="https://www.lokal.hu/mediaajanlo/">Médiaajánló</a></li><li id="menu-item-993470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993470"><a href="https://www.lokal.hu/wp-content/uploads/2019/09/Lokal-felhasználási-2019.10.01.pdf">Felhasználási feltételek</a></li><li id="menu-item-591639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591639"><a href="https://www.lokal.hu/adatkezeles/">Adatvédelem</a></li><li id="menu-item-3620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3620"><a href="https://www.lokal.hu/aszf/">Hirdetési ÁSZF</a></li><li id="menu-item-993467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993467"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetési ÁSZF</a></li><li id="menu-item-3619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3619"><a href="https://www.lokal.hu/jognyilatkozat/">Jognyilatkozat</a></li><li id="menu-item-49191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49191"><a href="https://www.lokal.hu/pdf/">Lapszámok</a></li><li id="menu-item-275587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275587"><a href="https://www.lokal.hu/rejtveny/">Rejtvény</a></li></ul></div></div></div></div></div></div><footer id="kopa-footer"><div class="wrapper clearfix"><p id="copyright" class="">Ⓒ Mediaworks Hungary Zrt.</p></div></footer><div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div><div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;"><div class="cwv3 auth"><div class="cwv3_title">Felnőtt tartalom</div><div class="cwv3_content"><p><img class="aligncenter size-thumbnail" src="//lokal-b.mmcd.hu/wp-content/uploads/2015/05/18-150x150.png" alt="18+" width="150" height="150" /><br /> <strong>Elmúlt már 18 éves?</strong></p><p><small>Az oldalon felnőttek számára szóló tartalom található.</small></p></div><div class="cwv3_btns"><div class="cwv3_enter"> <a href="">Igen</a></div><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div><div class="cwv3 denied"><div class="cwv3_title">Hozzáférés megtagadva</div><div class="cwv3_content"><p>Az oldalt csak 18 éven felüli látogatóink tekinthetik meg.</p></div><div class="cwv3_btns"><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div></div> <input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="453c74541f" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="d2215f0af0" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="ee154a8c50" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="bb044dd155" /><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lokal.hu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var cwv3_params = {"opacity":"0.9","cookie_path":"\/","cookie_name":"","cookie_time":"120","denial_enabled":"","denial_method":"","redirect_url":"\/\/www.lokal.hu"};
var colorboxSettings = {"rel":"group","maxWidth":"90%","maxHeight":"85%","opacity":"0.8","current":"{current}\/{total}","previous":"previous","next":"next","close":"close","xhrError":"Nem siker\u00fclt bet\u00f6lteni a tartalmat.","imgError":"Nem siker\u00fclt bet\u00f6lteni a k\u00e9pet.","slideshowStart":"A diavet\u00edt\u00e9s megkezd\u00e9se","slideshowStop":"A diavet\u00edt\u00e9s le\u00e1ll\u00edt\u00e1sa","transition":"none"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'bmp\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'BMP\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.lokal.hu\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/footer-4afb57d9.min.js'></script><script>window.advads_has_ads = [["76142","ad",null],["76143","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><div id="cookie-window"><div class="description"> A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.lokal.hu/wp-content/uploads/2019/10/lokal_cookie.pdf">Részletes leírás</a></div><div class="approve"> <button>Megértettem</button></div></div><style type="text/css">#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;} #cookie-window .image { width: 100%; padding: 0; margin: 0;} #cookie-window .description { width: 100%; padding: 14px 20px; margin: 0; color: #727272; font-size: 13px; line-height: 130%; } #cookie-window .description a { color: #e0e0e0; } #cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; } #cookie-window button:hover { color: #ffffff; border-color: #ffffff; } #cookie-window button:focus { outline: none; } @media screen and (max-width: 600px) { #cookie-window { width: 100%;right:0; } #cookie-window .image {display:none;} #cookie-window .description { font-size: 15px; } #cookie-window .approve { text-align: center; } #cookie-window button { font-size: 15px; width:90%; } }</style> <script type="text/javascript">function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});</script>  <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>  <script type="text/javascript">/*  */
    var google_conversion_id = 813760479;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /*  */</script> <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div> </noscript></body></html>