<!DOCTYPE html><html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><title>Nagyon jó hír! A hidroxi-klorokin-szulfát hatékonynak tűnik a betegség kezelésében | Lokál</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lokal.hu/xmlrpc.php" /><meta name="gen" content="web2" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='fvm-header-0-css'  href='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/header-92b077b4.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"template":{"post_id":1277405}};
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/header-077630ad.min.js'></script><link rel='https://api.w.org/' href='https://www.lokal.hu/wp-json/' /><link rel="canonical" href="https://www.lokal.hu/2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben/" /><link rel="alternate" type="application/json+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben%2F&#038;format=xml" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lokal.hu",
                "name": "Főoldal"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/",
                "name": "Aktuális"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/belfold/",
                "name": "Belföld"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.lokal.hu/2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben/",
                "name": "Nagyon jó hír! A hidroxi-klorokin-szulfát hatékonynak tűnik a betegség kezelésében"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lokal.hu/2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben/"
    },
    "headline": "Nagyon jó hír! A hidroxi-klorokin-szulfát hatékonynak tűnik a betegség kezelésében",
    "datePublished": "2020-03-27T11:32:18+0100",
    "dateModified": "2020-03-27T11:32:18+0100",
    "author": {
        "@type": "Person",
        "name": "MTI"
    },
    "description": "A kezdeti eredmények szerint a hidroxi-klorokin-szulfát más gyógyszerekkel együtt alkalmazva hatékonynak mutatkozik a koronavírusos betegek kezelésében. Erről Pallos László, az Alkaloida Zrt. beszerzési és logisztikai igazgatója és Szentiványi Mátyás, az Országos Gyógyszerészeti és Élelmezés-egészségügyi Intézet (OGYÉI) főigazgatója beszélt pénteken a Kossuth rádió Jó reggelt, Magyarország! című műsorában.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035.jpg",
        "width": 2880,
        "height": 1917
    },
    "publisher": {
        "@type": "Organization",
        "name": ""
    }
}</script> 
<style type="text/css">.cwv3.dialog-overlay{ background-color: cwv3_bg_color; opacity: 0.9; -moz-opacity: 0.9; -webkit-opacity: 0.9; } .cwv3_dialog { border: none; x-box-shadow: 2px 11px 38px #ccc; } .cwv3_dialog > div { padding: 0; } .cwv3.dialog-overlay { background: white; opacity: .95; -moz-opacity: .95; -webkit-opacity: .95; } .cwv3_dialog .cwv3_content { padding: 1.5em; font-size: 132%; text-align: center; } .cwv3_dialog .cwv3_title { padding: 12px; font-size: 132%; } .cwv3_dialog small { font-size: 65%; line-height: 85%; } .cwv3_dialog .cwv3_btns { text-align: center; } .cwv3_dialog .cwv3_btns a { width: 100px; /* border: 1px solid white; */ } .cwv3_dialog .cwv3_btns a:hover { opacity: 0.8; } .cwv3_btns div { width: auto !important; float: none !important; } .cwv3_btns a { margin: 4px 16px; }</style><!--[if lt IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" /> <![endif]--><!--[if IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" /> <![endif]--><meta property="og:locale" content="hu_HU"/><meta property="og:site_name" content="Lokál"/><meta property="og:title" content="Nagyon jó hír! A hidroxi-klorokin-szulfát hatékonynak tűnik a betegség kezelésében"/><meta property="og:url" content="https://www.lokal.hu/2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben/"/><meta property="og:type" content="article"/><meta property="og:description" content="A kezdeti eredmények szerint a hidroxi-klorokin-szulfát más gyógyszerekkel együtt alkalmazva hatékonynak mutatkozik a koronavírusos betegek kezelésében. Erről Pallos László, az Alkaloida Zrt. beszerzési és logisztikai igazgatója és Szentiványi Mátyás, az Országos Gyógyszerészeti és Élelmezés-egészsé"/><meta property="og:image" content="https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035.jpg"/><meta property="og:image:url" content="https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035.jpg"/><meta property="og:image:secure_url" content="https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035.jpg"/><meta property="article:published_time" content="2020-03-27T11:32:18+00:00"/><meta property="article:modified_time" content="2020-03-27T11:32:18+00:00" /><meta property="og:updated_time" content="2020-03-27T11:32:18+00:00" /><meta property="article:section" content="Belföld"/><meta property="article:publisher" content="https://www.facebook.com/lokal.hu/"/><meta itemprop="name" content="Nagyon jó hír! A hidroxi-klorokin-szulfát hatékonynak tűnik a betegség kezelésében"/><meta itemprop="headline" content="Nagyon jó hír! A hidroxi-klorokin-szulfát hatékonynak tűnik a betegség kezelésében"/><meta itemprop="description" content="A kezdeti eredmények szerint a hidroxi-klorokin-szulfát más gyógyszerekkel együtt alkalmazva hatékonynak mutatkozik a koronavírusos betegek kezelésében. Erről Pallos László, az Alkaloida Zrt. beszerzési és logisztikai igazgatója és Szentiványi Mátyás, az Országos Gyógyszerészeti és Élelmezés-egészsé"/><meta itemprop="image" content="https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035.jpg"/><meta itemprop="datePublished" content="2020-03-27"/><meta itemprop="dateModified" content="2020-03-27T11:32:18+00:00" /><meta itemprop="author" content="MTI"/><meta name="twitter:title" content="Nagyon jó hír! A hidroxi-klorokin-szulfát hatékonynak tűnik a betegség kezelésében"/><meta name="twitter:url" content="https://www.lokal.hu/2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben/"/><meta name="twitter:description" content="A kezdeti eredmények szerint a hidroxi-klorokin-szulfát más gyógyszerekkel együtt alkalmazva hatékonynak mutatkozik a koronavírusos betegek kezelésében. Erről Pallos László, az Alkaloida Zrt. beszerzési és logisztikai igazgatója és Szentiványi Mátyás, az Országos Gyógyszerészeti és Élelmezés-egészsé"/><meta name="twitter:image" content="https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.lokal.hu/2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben/"/><meta name="publisher" content="Lokál"/></head><body class="post-template-default single single-post postid-1277405 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-63473418-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / lokal.hu/Fooldal -->

<!--//--><!--
var pp_gemius_identifier = 'Bx1LmetK9Ne0gW8hYkVecre_nDSY2ORtsAspUlRWNWD.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <header class="kopa-header"><div class="kopa-header-top"><div class="wrapper"><div class="header-top-right"></div></div></div><div class="kopa-header-middle"><div class="wrapper"><div class="kopa-logo"> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="deviza-block pull-right" title="Frissítve: 2020. március 27. 11:51 © Alpha Vantage"><div class="deviza-eur">EUR: 353,76 Ft</div><div class="deviza-chf">CHF: 333,87 Ft</div></div><div class="date-nameday-block pull-right"><div>2020. március 27., péntek</div><div>Hajnalka</div></div><div class="kopa-social-links pull-right"><ul class="clearfix"><li> <a href="https://www.facebook.com/lokal.hu" target="_self" rel="nofollow" class="fa fa-facebook"></a></li><li> <a href="https://twitter.com/lokal_hu" target="_self" rel="nofollow" class="fa fa-twitter"></a></li></ul></div></div></div><div class="kopa-header-bottom"><div class="wrapper"><div class="header-bottom-wrap"> <nav class="kopa-main-nav"><ul id="menu-fomenu" class="main-menu sf-menu"><li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/"><img style="margin-top:-4px;" src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-mini-tr.png"></a></li><li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-2523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-2524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-567777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/koronavirus/">Koronavírus</a></li></ul><div class="weather-box" id="fejlec-idojaras"> <img alt="Kevés felhő" title="Kevés felhő 15–16.7°C
Frissítve: 2020. március 27. 11:39" src="//www.lokal.hu/wp-content/themes/ad-mag/images/weather/g/02d.png" /> 16°C</div> </nav><nav class="main-nav-mobile"> <a class="pull">Menü<i class="fa fa-caret-down"></i></a><ul id="menu-fomenu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/">LOKÁL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/koronavirus/">Koronavírus</a></li></ul> </nav><div class="kopa-search-box"><form action="https://www.lokal.hu/" class="search-form clearfix" method="get"> <input type="text" onBlur="if (this.value == '')
this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
this.value = '';" value="Keresés&hellip;" name="s" class="search-text"> <button type="submit" class="search-submit"> <span class="fa fa-search"></span> </button></form></div></div></div></div></header><div id="main-content" class="mb-20"><div class="wrapper"><div class="row"><div class="kopa-main-col"><div id="zone3691194" class="goAdverticum la-main la-medium"></div><div class="kopa-bg-content"><div class="pd-20 kopa-entry-post"><article class="entry-item"><p class="entry-categories style-s"> <a href="https://www.lokal.hu/aktualis/belfold/" rel="category tag">Belföld</a></p><div class="clearfix"></div><h4 class="entry-title">Nagyon jó hír! A hidroxi-klorokin-szulfát hatékonynak tűnik a betegség kezelésében</h4><div class="entry-meta mb-20"> <span class="entry-author"><span>MTI</span></span>, <span class="posted-on"><time class="entry-date published updated" datetime="2020-03-27T11:32:18+00:00">2020. 03. 27. 11:32</time></span></div><div class="entry-content"><div style="max-width: 380px" class="wp-caption alignright"><a href="https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035-1280x852.jpg"><img width="400" height="266" src="https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035-400x266.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035-400x266.jpg 400w, https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035-768x511.jpg 768w, https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035-800x533.jpg 800w, https://www.lokal.hu/wp-content/uploads/2020/03/DBZOL20200324035-1280x852.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><p><b>A kezdeti eredmények szerint a hidroxi-klorokin-szulfát más gyógyszerekkel együtt alkalmazva hatékonynak mutatkozik a koronavírusos betegek kezelésében. Erről Pallos László, az Alkaloida Zrt. beszerzési és logisztikai igazgatója és Szentiványi Mátyás, az Országos Gyógyszerészeti és Élelmezés-egészségügyi Intézet (OGYÉI) főigazgatója beszélt pénteken a Kossuth rádió Jó reggelt, Magyarország! című műsorában.</b><span id="more-1277405"></span></p><p>Pallos László elmondta: az Alkaloidának birtokában van az alapanyag, amelyet az amerikai hatóság alkalmasnak nyilvánított a koronavírus kiegészítő kezelésére. Az ebből gyártott 200 milligrammos tablettákat eddig Amerikába szállították – tette hozzá.</p><div class="advads-cikkoldal-cikken-belul" style="text-align: center; " id="advads-2145351206"><div id="zone3691195" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>Kiemelte, hogy a gyógyszer önmagában nem gyógyítja a koronavírust, de más gyógyszerekkel együtt alkalmazva a betegség gyorsabb lefolyását eredményezi.</p><p>A Magyarországon rendelkezésre álló alapanyagból több mint kétmillió koronavírusos beteg kezeléséhez szükséges gyógyszert lehet előállítani. Naponta körülbelül 900 ezer tablettát tudnak gyártani, az eddig adatok szerint egy ember kiegészítő kezeléséhez 50 tablettára van szükség – tudatta.</p><div class="advads-cikkoldal-cikken-belul-also" style="text-align: center; " id="advads-1347659884"><div id="zone3691196" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>Az igazgató bízik benne, hogy a náluk lévő mennyiség és az alapanyag, amit le tudnak gyártani, bőven elegendő a magyarországi ellátáshoz.</p><p>Szentiványi Mátyás, az OGYÉI főigazgatója ismertette, hogy az alapanyagot a malária kezelésére, autoimmun kórképek esetén használják. Bár koronavírus-fertőzés esetében klinikai vizsgálatok még nincsenek, a kezdeti eredmények szerint antibiotikummal együtt alkalmazva hatékony, pár nap alatt érezhető, víruscsökkentő hatása van, és a tüneteket is enyhíti. A gyógyszer magára a vírusra hat, viszont jelenleg ez még nem valódi ellenszer – emelte ki.</p><p>Mint mondta: a gyógyszer Magyarországon még nem engedélyezett, ezért a gyártó elindítja a magyarországi engedélyezését, a hatóság pedig mindent megtesz, hogy ez minél hamarabb megvalósulhasson.</p><p>Pallos László és Szentiványi Mátyás beszélt arról is, hogy a kormány megtiltotta az alapanyag exportját, mert elsődlegesen a magyarországi igényeket kell kielégíteni, de miután ezt sikerül teljesíteni, külföldön is lehet majd értékesíteni.</p></div></article><div class="page-navigation"></div><div class="kopa-social-links style1 clearfix style-bg-color"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Nagyon%20jó%20hír!%20A%20hidroxi-klorokin-szulfát%20hatékonynak%20tűnik%20a%20betegség%20kezelésében:https://www.lokal.hu/2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div><div class="kopa-tag-box"> <span>Címkék</span> <a href="https://www.lokal.hu/tag/egeszsegugy/" rel="tag">egészségügy</a> <a href="https://www.lokal.hu/tag/jarvany/" rel="tag">járvány</a></div></div></div><div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;"><div class="portfolio_h3_line"><h3 class="portfolio_h3">Ezek is érdekelhetnek</h3></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/zoldebben-az-elet-hasznositsunk-ujra-a-haztartasban-is-4299767?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Zöldebben az élet: hasznosítsunk újra a háztartásban is!" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4299767_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Zöldebben az élet: hasznosítsunk újra a háztartásban is!</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/maradjon-otthon-4305357?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Maradjon otthon!" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4305357_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Maradjon otthon!</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/ilyet-meg-nem-lattunk-megvan-minden-idok-legborzalmasabb-driftelesi-kiserlete-video-4304821?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Ilyet még nem láttunk: megvan minden idők legborzalmasabb driftelési kísérlete! – VIDEÓ" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4304821_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Ilyet még nem láttunk: megvan minden idők legborzalmasabb driftelési kísérlete! – VIDEÓ</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/indul-a-b-terv-virus-es-turizmus-mi-varhato-a-balatonnal-2-toth-balazs-147388/#?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Indul a B-terv! Vírus és turizmus, mi várható a Balatonnál? #2. – Tóth Balázs" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8051_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Indul a B-terv! Vírus és turizmus, mi várható a Balatonnál? #2. – Tóth Balázs</div></div><div class="item-source">likebalaton.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/kijarasi-korlatozas-mit-szabad-es-mit-nem-4305737?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Kijárási korlátozás: mit szabad és mit nem" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4305737_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Kijárási korlátozás: mit szabad és mit nem</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/nem-onkentes-karanten-belulrol-nem-nyilik-a-lamborghini-aventador-svj-ajtaja-4301786?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="(nem) Önkéntes karantén: belülről nem nyílik a Lamborghini Aventador SVJ ajtaja" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4301786_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">(nem) Önkéntes karantén: belülről nem nyílik a Lamborghini Aventador SVJ ajtaja</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div></div><div id="zone3691197" class="goAdverticum la-main la-medium"></div><div class="widget kopa-article-list-widget article-list-23"><h3 class="widget-title style3">Kapcsolódó <span>Cikkek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-03-a-rendorseg-felkeszult-a-kijarasi-korlatozas-rendeszeti-feladataira/" title="A rendőrség felkészült a kijárási korlátozás rendészeti feladataira"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2020/03/operatív-törzs-3ajsjidhimor6mppz664ui.jpg" alt="A rendőrs&eacute;g felk&eacute;sz&uuml;lt a kij&aacute;r&aacute;si korl&aacute;toz&aacute;s rend&eacute;szeti feladataira" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-03-a-rendorseg-felkeszult-a-kijarasi-korlatozas-rendeszeti-feladataira/">A rendőrség felkészült a kijárási korlátozás rendészeti feladataira</a></h4><p>A rendőrség felkészült a szombaton nulla órától életbe lépő, április 11-éig tartó kijárási korlátozásokkal kapcsolatos rendészeti feladatokra &#8211; mondta a koronavírus-fertőzés elleni védekezésért felelős operatív törzs ügyeleti központjának munkatársa a pénteki online sajtótájékoztatón.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-03-a-hiteltorlesztesi-moratoriumnak-koszonhetoen-sok-ugyfel-levegohoz-jut/" title="A hiteltörlesztési moratóriumnak köszönhetően sok ügyfél &#8220;levegőhöz jut &#8220;"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2016/01/B__OB20160104016-326tv54hw56ashzsjuyvwq.jpg" alt="A hitelt&ouml;rleszt&eacute;si morat&oacute;riumnak k&ouml;sz&ouml;nhetően sok &uuml;gyf&eacute;l &#8220;levegőh&ouml;z jut &#8220;" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-03-a-hiteltorlesztesi-moratoriumnak-koszonhetoen-sok-ugyfel-levegohoz-jut/">A hiteltörlesztési moratóriumnak köszönhetően sok ügyfél &#8220;levegőhöz jut &#8220;</a></h4><p>Sok lakossági és vállalati ügyfél &#8220;jut levegőhöz&#8221; a koronavírus-járvány miatt bevezetett hiteltörlesztési moratóriumnak köszönhetően.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-03-egyszerusitett-a-telefonos-ugyintezesen-az-adohivatal/" title="Egyszerűsített a telefonos ügyintézésen az adóhivatal"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2016/09/profimedia-0298805524-32831b9apsxoj5p2fwv9xm.jpg" alt="Egyszerűs&iacute;tett a telefonos &uuml;gyint&eacute;z&eacute;sen az ad&oacute;hivatal" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-03-egyszerusitett-a-telefonos-ugyintezesen-az-adohivatal/">Egyszerűsített a telefonos ügyintézésen az adóhivatal</a></h4><p>A Nemzeti Adó- és Vámhivatal (NAV) egyszerűsítette az egyedi azonosítószámok igénylését, amire az egyedi adóügyek telefonos intézéséhez van szükség az ügyfél-tájékoztató és ügyintéző rendszerben.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-03-eloben-az-operativ-torzs-sajtotajekoztatoja/" title="Élőben az Operatív Törzs sajtótájékoztatója"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2020/03/D_KOS20200311007-3ain2lektinto4bamjtfre.jpg" alt="&Eacute;lőben az Operat&iacute;v T&ouml;rzs sajt&oacute;t&aacute;j&eacute;koztat&oacute;ja" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-03-eloben-az-operativ-torzs-sajtotajekoztatoja/">Élőben az Operatív Törzs sajtótájékoztatója</a></h4><p>Pénteken 11 órakor lesz az online sajtótájékoztatója az Operatív Törzsnek a veszélyhelyzet 16.</p></div> </article></li></ul></div></div><div id="zone3691198" class="goAdverticum la-main la-medium"></div></div><div class="sidebar"><div id="zone3691199" class="goAdverticum la-main la-small"></div><div class="widget kopa-article-list-widget article-list-7"><h3 class="widget-title style3"> Friss <span>hírek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-03-a-rendorseg-felkeszult-a-kijarasi-korlatozas-rendeszeti-feladataira/">A rendőrség felkészült a kijárási korlátozás rendészeti feladataira</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-03-nagyon-jo-hir-a-hidroxi-klorokin-szulfat-hatekonynak-tunik-a-betegseg-kezeleseben/">Nagyon jó hír! A hidroxi-klorokin-szulfát hatékonynak tűnik a betegség kezelésében</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-03-a-hiteltorlesztesi-moratoriumnak-koszonhetoen-sok-ugyfel-levegohoz-jut/">A hiteltörlesztési moratóriumnak köszönhetően sok ügyfél &#8220;levegőhöz jut &#8220;</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-03-ilyet-meg-nem-latott-ebben-a-gombben-ment-vasarolni-a-no-video/">Ilyet még nem látott! Ebben a gömbben ment vásárolni a nő &#8211; Videó!</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-03-csehorszagban-es-lengyelorszagban-is-terjed-a-jarvany/">Csehországban és Lengyelországban is terjed a járvány</a></h4></div> </article></li></ul></div></div><div id="zone3691200" class="goAdverticum la-main la-small la-stick-top"></div><div class="widget kopa-article-list-widget article-list-16"><h3 class="widget-title style3"> Heti <span>top</span></h3><ul class="clearfix"><li> <article class="entry-item"><div class="pd-20"><div class="entry-thumb style1"> <a href="https://www.lokal.hu/2020-03-koporsoval-es-koponyaval-uzennek-maradj-otthon-video/" title="Koporsóval és koponyával üzennek: maradj otthon &#8211; Videó!"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2020/03/koporsó-Manila-korona-3aldq8ck2k4gx3dj7zxa16.jpg" alt="Kopors&oacute;val &eacute;s kopony&aacute;val &uuml;zennek: maradj otthon &#8211; Vide&oacute;!" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-03-koporsoval-es-koponyaval-uzennek-maradj-otthon-video/">Koporsóval és koponyával üzennek: maradj otthon &#8211; Videó!</a></h4><p>Horrorisztikus látványt nyújt a Fülöp-szigeteki hatóságok akciója, amivel arra szeretnék rávenni az embereket, hogy a koronavírus-járvány elleni védekezésképpen maradjanak otthonaikban. Egy cseppet talán morbidra sikerült.</p><ul class="kopa-e-list list-unorder style1"><li><a href="https://www.lokal.hu/2020-03-egyszerusitett-a-telefonos-ugyintezesen-az-adohivatal/">Egyszerűsített a telefonos ügyintézésen az adóhivatal</a></li><li><a href="https://www.lokal.hu/2020-03-eloben-az-operativ-torzs-sajtotajekoztatoja/">Élőben az Operatív Törzs sajtótájékoztatója</a></li><li><a href="https://www.lokal.hu/2020-03-mar-a-malajziai-kiralyi-par-is-karantenba-kerult/">Már a malajziai királyi pár is karanténba került</a></li><li><a href="https://www.lokal.hu/2020-03-nemetorszagban-50-ezerhez-kozelit-a-fertozottek-szama/">Németországban 50 ezerhez közelít a fertőzöttek száma</a></li></ul></div></div> <footer class="entry-footer"><div class="kopa-social-links pull-left style4"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-03-koporsoval-es-koponyaval-uzennek-maradj-otthon-video/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Koporsóval%20és%20koponyával%20üzennek:%20maradj%20otthon%20&#8211;%20Videó!:https://www.lokal.hu/2020-03-koporsoval-es-koponyaval-uzennek-maradj-otthon-video/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-03-koporsoval-es-koponyaval-uzennek-maradj-otthon-video/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div> <span class="pull-right kopa-entry-view">0</span> </footer> </article></li></ul></div><div id="zone3691201" class="goAdverticum la-main la-small la-stick-top"></div><div id="facebook_widget-4" class="widget facebook-widget"><div style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/lokal.hu" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><div class="pd-20 widget-text" cite="https://www.facebook.com/lokal.hu"><a class="widget-title" href="">Lokál Facebook</a></div></div></div></div></div></div></div></div></div><div id="bottom-sidebar"><div class="wrapper"><div class="bottom-area-1"> <nav class="bottom-nav"><ul id="menu-lenti-menu" class="bottom-menu"><li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3601"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.lokal.hu/tech/">Tech</a></li></ul> </nav> <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a></div><div class="bottom-area-2"><div class="widget-area-1"><div class="widget kopa-ads-widget"><h3 class="widget-title style2"></h3> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="widget widget_text"><p>Helyben vagyunk.</p></div></div><div class="widget-area-2"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-oldalak-container"><ul id="menu-oldalak" class="menu"><li id="menu-item-3623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3623"><a href="https://www.lokal.hu/impresszum/">Impresszum</a></li><li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://www.lokal.hu/kapcsolat/">Kapcsolat</a></li><li id="menu-item-3621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3621"><a href="https://www.lokal.hu/mediaajanlo/">Médiaajánló</a></li><li id="menu-item-993470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993470"><a href="https://www.lokal.hu/wp-content/uploads/2019/09/Lokal-felhasználási-2019.10.01.pdf">Felhasználási feltételek</a></li><li id="menu-item-591639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591639"><a href="https://www.lokal.hu/adatkezeles/">Adatvédelem</a></li><li id="menu-item-3620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3620"><a href="https://www.lokal.hu/aszf/">Hirdetési ÁSZF</a></li><li id="menu-item-993467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993467"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetési ÁSZF</a></li><li id="menu-item-3619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3619"><a href="https://www.lokal.hu/jognyilatkozat/">Jognyilatkozat</a></li><li id="menu-item-49191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49191"><a href="https://www.lokal.hu/pdf/">Lapszámok</a></li><li id="menu-item-275587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275587"><a href="https://www.lokal.hu/rejtveny/">Rejtvény</a></li></ul></div></div></div></div></div></div><footer id="kopa-footer"><div class="wrapper clearfix"><p id="copyright" class="">Ⓒ Mediaworks Hungary Zrt.</p></div></footer><div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div><div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;"><div class="cwv3 auth"><div class="cwv3_title">Felnőtt tartalom</div><div class="cwv3_content"><p><img class="aligncenter size-thumbnail" src="//lokal-b.mmcd.hu/wp-content/uploads/2015/05/18-150x150.png" alt="18+" width="150" height="150" /><br /> <strong>Elmúlt már 18 éves?</strong></p><p><small>Az oldalon felnőttek számára szóló tartalom található.</small></p></div><div class="cwv3_btns"><div class="cwv3_enter"> <a href="">Igen</a></div><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div><div class="cwv3 denied"><div class="cwv3_title">Hozzáférés megtagadva</div><div class="cwv3_content"><p>Az oldalt csak 18 éven felüli látogatóink tekinthetik meg.</p></div><div class="cwv3_btns"><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div></div> <input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="c0c4797d43" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="68c673b7f4" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="a2ad39ecbc" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="9108fd5541" /><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lokal.hu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var cwv3_params = {"opacity":"0.9","cookie_path":"\/","cookie_name":"","cookie_time":"120","denial_enabled":"","denial_method":"","redirect_url":"\/\/www.lokal.hu"};
var colorboxSettings = {"rel":"group","maxWidth":"90%","maxHeight":"85%","opacity":"0.8","current":"{current}\/{total}","previous":"previous","next":"next","close":"close","xhrError":"Nem siker\u00fclt bet\u00f6lteni a tartalmat.","imgError":"Nem siker\u00fclt bet\u00f6lteni a k\u00e9pet.","slideshowStart":"A diavet\u00edt\u00e9s megkezd\u00e9se","slideshowStop":"A diavet\u00edt\u00e9s le\u00e1ll\u00edt\u00e1sa","transition":"none"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'bmp\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'BMP\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.lokal.hu\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/footer-4afb57d9.min.js'></script><script>window.advads_has_ads = [["76142","ad",null],["76143","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><div id="cookie-window"><div class="description"> A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.lokal.hu/wp-content/uploads/2019/10/lokal_cookie.pdf">Részletes leírás</a></div><div class="approve"> <button>Megértettem</button></div></div><style type="text/css">#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;} #cookie-window .image { width: 100%; padding: 0; margin: 0;} #cookie-window .description { width: 100%; padding: 14px 20px; margin: 0; color: #727272; font-size: 13px; line-height: 130%; } #cookie-window .description a { color: #e0e0e0; } #cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; } #cookie-window button:hover { color: #ffffff; border-color: #ffffff; } #cookie-window button:focus { outline: none; } @media screen and (max-width: 600px) { #cookie-window { width: 100%;right:0; } #cookie-window .image {display:none;} #cookie-window .description { font-size: 15px; } #cookie-window .approve { text-align: center; } #cookie-window button { font-size: 15px; width:90%; } }</style> <script type="text/javascript">function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});</script>  <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>  <script type="text/javascript">/*  */
    var google_conversion_id = 813760479;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /*  */</script> <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div> </noscript></body></html>
<!-- Dynamic page generated in 0.451 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-27 11:53:21 -->

<!-- Compression = gzip -->