<!DOCTYPE html><html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><title>Neked énekelek! Magyarország összefogott | Lokál</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lokal.hu/xmlrpc.php" /><meta name="gen" content="web3" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='fvm-header-0-css'  href='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/header-92b077b4.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"template":{"post_id":1311350}};
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/header-077630ad.min.js'></script><link rel='https://api.w.org/' href='https://www.lokal.hu/wp-json/' /><link rel="canonical" href="https://www.lokal.hu/2020-04-neked-enekelek-magyarorszag-osszefogott/" /><link rel="alternate" type="application/json+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-04-neked-enekelek-magyarorszag-osszefogott%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-04-neked-enekelek-magyarorszag-osszefogott%2F&#038;format=xml" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lokal.hu",
                "name": "Főoldal"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lokal.hu/extra/",
                "name": "Extra"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.lokal.hu/2020-04-neked-enekelek-magyarorszag-osszefogott/",
                "name": "Neked énekelek! Magyarország összefogott"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lokal.hu/2020-04-neked-enekelek-magyarorszag-osszefogott/"
    },
    "headline": "Neked énekelek! Magyarország összefogott",
    "datePublished": "2020-04-21T07:00:59+0200",
    "dateModified": "2020-04-20T17:38:22+0200",
    "author": {
        "@type": "Person",
        "name": "Pósa Lilla"
    },
    "description": "Elképesztő összefogás mutatkozott meg a magyarok részéről! Vasárnap este a TV2 Neked Énekelek! című gálaműsorában közel 25 millió forint gyűlt össze azoknak a segélyszervezeteknek, akik erőn felül teljesítve támogatják a koronavírus miatt bajbajutottakat. ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3031.jpg",
        "width": 2880,
        "height": 1920
    },
    "publisher": {
        "@type": "Organization",
        "name": ""
    }
}</script> 
<style type="text/css">.cwv3.dialog-overlay{ background-color: cwv3_bg_color; opacity: 0.9; -moz-opacity: 0.9; -webkit-opacity: 0.9; } .cwv3_dialog { border: none; x-box-shadow: 2px 11px 38px #ccc; } .cwv3_dialog > div { padding: 0; } .cwv3.dialog-overlay { background: white; opacity: .95; -moz-opacity: .95; -webkit-opacity: .95; } .cwv3_dialog .cwv3_content { padding: 1.5em; font-size: 132%; text-align: center; } .cwv3_dialog .cwv3_title { padding: 12px; font-size: 132%; } .cwv3_dialog small { font-size: 65%; line-height: 85%; } .cwv3_dialog .cwv3_btns { text-align: center; } .cwv3_dialog .cwv3_btns a { width: 100px; /* border: 1px solid white; */ } .cwv3_dialog .cwv3_btns a:hover { opacity: 0.8; } .cwv3_btns div { width: auto !important; float: none !important; } .cwv3_btns a { margin: 4px 16px; }</style><!--[if lt IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" /> <![endif]--><!--[if IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" /> <![endif]--><meta property="og:locale" content="hu_HU"/><meta property="og:site_name" content="Lokál"/><meta property="og:title" content="Neked énekelek! Magyarország összefogott"/><meta property="og:url" content="https://www.lokal.hu/2020-04-neked-enekelek-magyarorszag-osszefogott/"/><meta property="og:type" content="article"/><meta property="og:description" content="Elképesztő összefogás mutatkozott meg a magyarok részéről! Vasárnap este a TV2 Neked Énekelek! című gálaműsorában közel 25 millió forint gyűlt össze azoknak a segélyszervezeteknek, akik erőn felül teljesítve támogatják a koronavírus miatt bajbajutottakat. "/><meta property="og:image" content="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3031.jpg"/><meta property="og:image:url" content="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3031.jpg"/><meta property="og:image:secure_url" content="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3031.jpg"/><meta property="article:published_time" content="2020-04-21T07:00:59+00:00"/><meta property="article:modified_time" content="2020-04-20T17:38:22+00:00" /><meta property="og:updated_time" content="2020-04-20T17:38:22+00:00" /><meta property="article:section" content="Extra"/><meta property="article:publisher" content="https://www.facebook.com/lokal.hu/"/><meta itemprop="name" content="Neked énekelek! Magyarország összefogott"/><meta itemprop="headline" content="Neked énekelek! Magyarország összefogott"/><meta itemprop="description" content="Elképesztő összefogás mutatkozott meg a magyarok részéről! Vasárnap este a TV2 Neked Énekelek! című gálaműsorában közel 25 millió forint gyűlt össze azoknak a segélyszervezeteknek, akik erőn felül teljesítve támogatják a koronavírus miatt bajbajutottakat. "/><meta itemprop="image" content="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3031.jpg"/><meta itemprop="datePublished" content="2020-04-21"/><meta itemprop="dateModified" content="2020-04-20T17:38:22+00:00" /><meta itemprop="author" content="Pósa Lilla"/><meta name="twitter:title" content="Neked énekelek! Magyarország összefogott"/><meta name="twitter:url" content="https://www.lokal.hu/2020-04-neked-enekelek-magyarorszag-osszefogott/"/><meta name="twitter:description" content="Elképesztő összefogás mutatkozott meg a magyarok részéről! Vasárnap este a TV2 Neked Énekelek! című gálaműsorában közel 25 millió forint gyűlt össze azoknak a segélyszervezeteknek, akik erőn felül teljesítve támogatják a koronavírus miatt bajbajutottakat. "/><meta name="twitter:image" content="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3031.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.lokal.hu/2020-04-neked-enekelek-magyarorszag-osszefogott/"/><meta name="publisher" content="Lokál"/></head><body class="post-template-default single single-post postid-1311350 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-63473418-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / lokal.hu/Fooldal -->

<!--//--><!--
var pp_gemius_identifier = 'Bx1LmetK9Ne0gW8hYkVecre_nDSY2ORtsAspUlRWNWD.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <header class="kopa-header"><div class="kopa-header-top"><div class="wrapper"><div class="header-top-right"></div></div></div><div class="kopa-header-middle"><div class="wrapper"><div class="kopa-logo"> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="deviza-block pull-right" title="Frissítve: 2020. április 21. 07:46 © Alpha Vantage"><div class="deviza-eur">EUR: 352,62 Ft</div><div class="deviza-chf">CHF: 335,43 Ft</div></div><div class="date-nameday-block pull-right"><div>2020. április 21., kedd</div><div>Konrád</div></div><div class="kopa-social-links pull-right"><ul class="clearfix"><li> <a href="https://www.facebook.com/lokal.hu" target="_self" rel="nofollow" class="fa fa-facebook"></a></li><li> <a href="https://twitter.com/lokal_hu" target="_self" rel="nofollow" class="fa fa-twitter"></a></li></ul></div></div></div><div class="kopa-header-bottom"><div class="wrapper"><div class="header-bottom-wrap"> <nav class="kopa-main-nav"><ul id="menu-fomenu" class="main-menu sf-menu"><li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/"><img style="margin-top:-4px;" src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-mini-tr.png"></a></li><li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-2523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-2524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-567777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/koronavirus/">Koronavírus</a></li></ul><div class="weather-box" id="fejlec-idojaras"> <img alt="Tiszta égbolt" title="Tiszta égbolt 8–10°C
Frissítve: 2020. április 21. 07:51" src="//www.lokal.hu/wp-content/themes/ad-mag/images/weather/g/01d.png" /> 9°C</div> </nav><nav class="main-nav-mobile"> <a class="pull">Menü<i class="fa fa-caret-down"></i></a><ul id="menu-fomenu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/">LOKÁL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/koronavirus/">Koronavírus</a></li></ul> </nav><div class="kopa-search-box"><form action="https://www.lokal.hu/" class="search-form clearfix" method="get"> <input type="text" onBlur="if (this.value == '')
this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
this.value = '';" value="Keresés&hellip;" name="s" class="search-text"> <button type="submit" class="search-submit"> <span class="fa fa-search"></span> </button></form></div></div></div></div></header><div id="main-content" class="mb-20"><div class="wrapper"><div class="row"><div class="kopa-main-col"><div id="zone3691194" class="goAdverticum la-main la-medium"></div><div class="kopa-bg-content"><div class="pd-20 kopa-entry-post"><article class="entry-item"><p class="entry-categories style-s"> <a href="https://www.lokal.hu/extra/" rel="category tag">Extra</a></p><div class="clearfix"></div><h4 class="entry-title">Neked énekelek! Magyarország összefogott</h4><div class="entry-meta mb-20"> <span class="entry-author"><span>Lokál</span></span>, <span class="posted-on"><time class="entry-date published updated" datetime="2020-04-21T07:00:59+00:00">2020. 04. 21. 07:00</time></span></div><div class="entry-content"><p><strong>Elképesztő összefogás mutatkozott meg a magyarok részéről! Vasárnap este a TV2 Neked énekelek című gálaműsorában közel 25 millió forint gyűlt össze azoknak a segélyszervezeteknek, akik erőn felül teljesítve támogatják a koronavírus miatt bajbajutottakat. </strong><span id="more-1311350"></span></p><p>Különleges gálaesttel jelentkezett vasárnap a TV2. A Neked énekelek című műsor egyszerre volt nagyszabású, meghitt és szívbemarkoló is. A produkcióban több mint ötven híres sportoló és népszerű művész énekelt, hogy a csatorna mellet ők is segíthessék és köszönetet mondhassanak a koronavírus ellen nap mint nap a frontvonalban harcolóknak.</p><div class="advads-cikkoldal-cikken-belul" style="text-align: center; " id="advads-632633548"><div id="zone3691195" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>A hírességek mellett a TV2 műsorvezetői is előadtak egy dalt. A kezdeményezéshez Kovács Ákos és Janicsák Veca is csatlakozott, ők egy közös nótával lepték meg a közönséget. Mellettük Radics Gigi, Wolf Kati és Veres Mónika is feldobta a show-t, akik dívaként táncoltak partvisnyéllel, miközben mikrofonnak hajszárítót vagy éppen egy tejes dobozt használtak, csakhogy felvidítsák a sokak számára egyhangúvá váló hétköznapokat.</p><p>De feltűntek olyan legendák is, mint Presser Gábor, Charlie, Frenreisz Károly, Balázs Fecó és Demjén Ferenc, aki az est házigazdáinak, Ördög Nórának és Till Attilának a saját otthoni karanténélményéről is beszámolt.</p><div class="advads-cikkoldal-cikken-belul-also" style="text-align: center; " id="advads-183523431"><div id="zone3691196" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>– Hála Istennek szerencsés helyzetben vagyok, nem kell szűk helyen lennem, mert vidéken lakom, így könnyebb elviselni a bezártságot – mondta, majd hozzátette, amint vége a veszélyhelyzetnek újra turnézni fog.</p><p>A műsor folyamán egyébként Demjén Rózsi egyik sáljára is licitálni lehetett, amit végül egy esztergomi férfinak sikerült megvásárolnia 250 ezer forintért. Természetesen ezt az összeget is a segélyszervezeteknek adományozták. A megható gálaműsor végén kiderült, hogy a magyarok óriási összefogásról tettek tanúbizonyságot, Ördög Nóra könnyeivel küszködve jelentette be, hogy közel 25 millió forint adomány gyűlt össze.</p><div class="fotorama--wp" data-ids="1311431,1311437,1311452,1311434,1311455,1311458,1311461,1311482" data-link="file" data-width="auto" data-allowfullscreen="true" data-loop="true" data-itemtag="dl" data-icontag="dt" data-captiontag="dd" data-columns="0" data-size="large" data-auto="false" data-max-width="100%" data-ratio="1.5009380863039"><div id="1311350-1" class="gallery gallery-1311350 gallery-columns-0 gallery-size-thumbnail" itemscope itemtype="http://schema.org/ImageGallery"><dl class="gallery-item col-0" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><dt class="gallery-icon landscape"><a href="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3603-800x533.jpg" data-full="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3603.jpg" itemprop="contentURL"><img width="150" height="150" src="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3603-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="figcaption-1311350-1311431" itemprop="thumbnail"></a></dt><dd id="figcaption-1311350-1311431" class="gallery-caption" itemprop="caption">Fotó: TV2/Gazdag Éva</dd></dl><dl class="gallery-item col-0" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><dt class="gallery-icon landscape"><a href="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3031-800x533.jpg" data-full="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3031.jpg" itemprop="contentURL"><img width="150" height="150" src="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3031-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="figcaption-1311350-1311437" itemprop="thumbnail"></a></dt><dd id="figcaption-1311350-1311437" class="gallery-caption" itemprop="caption">Fotó: TV2/Gazdag Éva</dd></dl><dl class="gallery-item col-0" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><dt class="gallery-icon landscape"><a href="https://www.lokal.hu/wp-content/uploads/2020/04/charlie-frenreisz-pataky-neked-%C3%A9nekelek-800x450.jpg" data-full="https://www.lokal.hu/wp-content/uploads/2020/04/charlie-frenreisz-pataky-neked-énekelek.jpg" itemprop="contentURL"><img width="150" height="150" src="https://www.lokal.hu/wp-content/uploads/2020/04/charlie-frenreisz-pataky-neked-%C3%A9nekelek-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="figcaption-1311350-1311452" itemprop="thumbnail"></a></dt><dd id="figcaption-1311350-1311452" class="gallery-caption" itemprop="caption">Neked Énekelek! gálaműsor</dd></dl><dl class="gallery-item col-0" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><dt class="gallery-icon landscape"><a href="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3419-400x600.jpg" data-full="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3419.jpg" itemprop="contentURL"><img width="150" height="150" src="https://www.lokal.hu/wp-content/uploads/2020/04/EVA_3419-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="figcaption-1311350-1311434" itemprop="thumbnail"></a></dt><dd id="figcaption-1311350-1311434" class="gallery-caption" itemprop="caption">Fotó: TV2/Gazdag Éva</dd></dl><dl class="gallery-item col-0" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><dt class="gallery-icon landscape"><a href="https://www.lokal.hu/wp-content/uploads/2020/04/gigi-wolf-kati-veres-m%C3%B3nika-neked-%C3%A9nekelek-800x450.jpg" data-full="https://www.lokal.hu/wp-content/uploads/2020/04/gigi-wolf-kati-veres-mónika-neked-énekelek.jpg" itemprop="contentURL"><img width="150" height="150" src="https://www.lokal.hu/wp-content/uploads/2020/04/gigi-wolf-kati-veres-m%C3%B3nika-neked-%C3%A9nekelek-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="figcaption-1311350-1311455" itemprop="thumbnail"></a></dt><dd id="figcaption-1311350-1311455" class="gallery-caption" itemprop="caption">Neked Énekelek! gálaműsor</dd></dl><dl class="gallery-item col-0" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><dt class="gallery-icon landscape"><a href="https://www.lokal.hu/wp-content/uploads/2020/04/tv2-st%C3%A1b-neked-%C3%A9nekelek-800x450.jpg" data-full="https://www.lokal.hu/wp-content/uploads/2020/04/tv2-stáb-neked-énekelek.jpg" itemprop="contentURL"><img width="150" height="150" src="https://www.lokal.hu/wp-content/uploads/2020/04/tv2-st%C3%A1b-neked-%C3%A9nekelek-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="figcaption-1311350-1311458" itemprop="thumbnail"></a></dt><dd id="figcaption-1311350-1311458" class="gallery-caption" itemprop="caption">Neked Énekelek! gálaműsor</dd></dl><dl class="gallery-item col-0" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><dt class="gallery-icon landscape"><a href="https://www.lokal.hu/wp-content/uploads/2020/04/veca-%C3%A1kos-neked-%C3%A9nekelek-800x450.jpg" data-full="https://www.lokal.hu/wp-content/uploads/2020/04/veca-ákos-neked-énekelek.jpg" itemprop="contentURL"><img width="150" height="150" src="https://www.lokal.hu/wp-content/uploads/2020/04/veca-%C3%A1kos-neked-%C3%A9nekelek-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="figcaption-1311350-1311461" itemprop="thumbnail"></a></dt><dd id="figcaption-1311350-1311461" class="gallery-caption" itemprop="caption">Neked Énekelek! gálaműsor</dd></dl><dl class="gallery-item col-0" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><dt class="gallery-icon landscape"><a href="https://www.lokal.hu/wp-content/uploads/2020/04/demj%C3%A9n-ferenc-s%C3%A1l-neked-%C3%A9nekelek-800x450.jpg" data-full="https://www.lokal.hu/wp-content/uploads/2020/04/demjén-ferenc-sál-neked-énekelek.jpg" itemprop="contentURL"><img width="150" height="150" src="https://www.lokal.hu/wp-content/uploads/2020/04/demj%C3%A9n-ferenc-s%C3%A1l-neked-%C3%A9nekelek-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="figcaption-1311350-1311482" itemprop="thumbnail"></a></dt><dd id="figcaption-1311350-1311482" class="gallery-caption" itemprop="caption">Neked énekelek! gálaműsor</dd></dl></div></div><blockquote class="kopa-blockquote style1"><p>A gyűjtés továbbra is az 1357-es adományvonalon történik – minden hívás vagy sms 500 forint adományt jelent. Az így összegyűlt összeggel a legnagyobb hazai segélyszervezetek – a Baptista Szeretetszolgálat, a Magyar Máltai Szeretetszolgálat, a Katolikus Karitász, a Magyar Ökumenikus Segélyszervezet, a Magyar Református Szeretetszolgálat és a Magyar Vöröskereszt – munkáját támogatja.</p><div class="clearfix"></div></blockquote></div></article><div class="page-navigation"></div><div class="kopa-social-links style1 clearfix style-bg-color"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-04-neked-enekelek-magyarorszag-osszefogott/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Neked%20énekelek!%20Magyarország%20összefogott:https://www.lokal.hu/2020-04-neked-enekelek-magyarorszag-osszefogott/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-04-neked-enekelek-magyarorszag-osszefogott/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div><div class="kopa-tag-box"> <span>Címkék</span> <a href="https://www.lokal.hu/tag/adomany/" rel="tag">adomány</a> <a href="https://www.lokal.hu/tag/jotekonysag/" rel="tag">jótékonyság</a> <a href="https://www.lokal.hu/tag/tv2/" rel="tag">TV2</a> <a href="https://www.lokal.hu/tag/galamusor/" rel="tag">gálaműsor</a> <a href="https://www.lokal.hu/tag/neked-enkelek/" rel="tag">Neked Énkelek!</a></div></div></div><div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;"><div class="portfolio_h3_line"><h3 class="portfolio_h3">Ezek is érdekelhetnek</h3></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="http://www.mindmegette.hu/5-erdekesseg-az-edesburgonyarol-amit-eddig-nem-tudtal-57211/?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="5 ÉRDEKESSÉG AZ ÉDESBURGONYÁRÓL, AMIT EDDIG NEM TUDTÁL" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8234_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">5 ÉRDEKESSÉG AZ ÉDESBURGONYÁRÓL, AMIT EDDIG NEM TUDTÁL</div></div><div class="item-source">mindmegette.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="http://www.lakaskultura.hu/hirek/mutasd-meg-hol-inspiralodsz-otthon-es-nyerj/?utm_source=www.lakaskultura.hu&utm_medium=ottboxcikk&utm_campaign=ott?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Mutasd meg, hol inspirálódsz otthon és nyerj!" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8205_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Mutasd meg, hol inspirálódsz otthon és nyerj!</div></div><div class="item-source">lakaskultura.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/szazezer-diplomat-adnak-ki-nyelvvizsga-nelkul-4373690?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Százezer diplomát adnak ki nyelvvizsga nélkül" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4373690_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Százezer diplomát adnak ki nyelvvizsga nélkül</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="http://www.mindmegette.hu/valogatas/finomsagok-edesburgonyaval-777/?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="FINOMSÁGOK ÉDESBURGONYÁVAL - VÁLOGATÁS" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8233_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">FINOMSÁGOK ÉDESBURGONYÁVAL - VÁLOGATÁS</div></div><div class="item-source">mindmegette.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/sosem-lattunk-meg-ilyen-szexi-betontorot-4373694?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Sosem láttunk még ilyen szexi betontörőt" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4373694_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Sosem láttunk még ilyen szexi betontörőt</div></div><div class="item-source">hirvilag.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="http://www.lakaskultura.hu/kert/noveny-abc/5-virag-amit-ha-elultetunk-nyarra-viragozni-fog/?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="5 virág, amit ha most elültetünk, nyárra virágozni fog" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8232_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">5 virág, amit ha most elültetünk, nyárra virágozni fog</div></div><div class="item-source">lakaskultura.hu</div></div></div> </a></div></div></div></div><div id="zone3691197" class="goAdverticum la-main la-medium"></div><div class="widget kopa-article-list-widget article-list-23"><h3 class="widget-title style3">Kapcsolódó <span>Cikkek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-04-az-ivovizunk-biztonsagos-nyugodtan-fogyaszthato/" title="Az ivóvizünk biztonságos, nyugodtan fogyasztható"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2020/04/viz-e1587379579748-3aqyzpka7390onnkaidjwq.jpg" alt="Az iv&oacute;viz&uuml;nk biztons&aacute;gos, nyugodtan fogyaszthat&oacute;" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-04-az-ivovizunk-biztonsagos-nyugodtan-fogyaszthato/">Az ivóvizünk biztonságos, nyugodtan fogyasztható</a></h4><p>Magyarországon kiváló minőségű a csapvíz, mivel ez a legszigorúbban ellenőrzött élelmiszer. Kiderült, hogy ez a vírus idején sincs másképp. Müller Cecília országos tiszti főorvos az operatív törzs sajtótájékoztatóján a Lokál kérdésére elárulta: a vírus vízzel nem terjed, vagyis az ivóvíz biztonságos, nyugodtan fogyasztható.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-04-vigyazzunk-egymasra-igy-ovhatjuk-a-velunk-elo-idoseket/" title="Vigyázzunk egymásra: így óvhatjuk a velünk élő időseket"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2020/04/profimedia-0262833475-3aqzbgr08if8s1ntk11xca.jpg" alt="Vigy&aacute;zzunk egym&aacute;sra: &iacute;gy &oacute;vhatjuk a vel&uuml;nk &eacute;lő időseket" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-04-vigyazzunk-egymasra-igy-ovhatjuk-a-velunk-elo-idoseket/">Vigyázzunk egymásra: így óvhatjuk a velünk élő időseket</a></h4><p>Sokan vannak, akik idős rokonaikkal, hozzátartozóikkal élnek egy fedél alatt. Ilyenkor sokkal fokozottabb óvintézkedéseket kell betartanunk, hogy a lehető legnagyobb biztonságban tudjuk a szeretteinket.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-04-maga-zoltan-szeretet-es-osszefogas-otthonunkbol/" title="Mága Zoltán: Szeretet és összefogás otthonunkból!"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2019/08/DMARC20190101083-3967veqv9chbdvioutdxje.jpg" alt="M&aacute;ga Zolt&aacute;n: Szeretet &eacute;s &ouml;sszefog&aacute;s otthonunkb&oacute;l!" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-04-maga-zoltan-szeretet-es-osszefogas-otthonunkbol/">Mága Zoltán: Szeretet és összefogás otthonunkból!</a></h4><p>Mága Zoltán Liszt Ferenc-díjas hegedűművész egy lélegeztetőgép vásárlásával segíti az egészségügyet a koronavírus elleni hatékony védekezésben a betegek mielőbbi gyógyulása érdekében.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-04-ennyiert-vittek-el-demjen-ferenc-saljat/" title="Ennyiért vitték el Demjén Ferenc sálját"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2020/04/Demjén-Ferenc-3aqz4f2bbsa1q3lmw2s2yy.jpg" alt="Ennyi&eacute;rt vitt&eacute;k el Demj&eacute;n Ferenc s&aacute;lj&aacute;t" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-04-ennyiert-vittek-el-demjen-ferenc-saljat/">Ennyiért vitték el Demjén Ferenc sálját</a></h4><p>A vasárnap bemutatott Neked énekelek jótékonysági műsorban rengetegen licitáltak Demjén Ferenc sáljára is.</p></div> </article></li></ul></div></div><div id="zone3691198" class="goAdverticum la-main la-medium"></div></div><div class="sidebar"><div id="zone3691199" class="goAdverticum la-main la-small"></div><div class="widget kopa-article-list-widget article-list-7"><h3 class="widget-title style3"> Friss <span>hírek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-04-hatalmas-dugo-az-m3-ason/">hatalmas dugó az M3-ason</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-04-tudta-ezekkel-a-kivetelekkel-folyosithato-nyugdij-mellett-az-apolasi-dij/">Tudta? Ezekkel a kivételekkel folyósítható nyugdíj mellett az ápolási díj</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-04-veszelyben-van-kim-dzsong-un-muteten-esett-at/">Veszélyben van! Kim Dzsong Un műtéten esett át</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-04-itt-lathatja-a-legfrissebb-adatokat-a-vilagjarvanyrol/">Itt láthatja a legfrissebb adatokat a világjárványról!</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-04-mar-tobb-megye-is-pirosan-izzik-terkep/">Már több megye is pirosan izzik &#8211; Térkép!</a></h4></div> </article></li></ul></div></div><div id="zone3691200" class="goAdverticum la-main la-small la-stick-top"></div><div class="widget kopa-article-list-widget article-list-16"><h3 class="widget-title style3"> Heti <span>top</span></h3><ul class="clearfix"><li> <article class="entry-item"><div class="pd-20"><div class="entry-thumb style1"> <a href="https://www.lokal.hu/2020-04-2000-felett-a-fertozottek-szama-elhunyt-14-beteg/" title="2000 felett a fertőzöttek száma, elhunyt 14 beteg"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2020/04/D__AS20200408015-3ao77x9yynd9kxbavjhh56.jpg" alt="2000 felett a fertőz&ouml;ttek sz&aacute;ma, elhunyt 14 beteg" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-04-2000-felett-a-fertozottek-szama-elhunyt-14-beteg/">2000 felett a fertőzöttek száma, elhunyt 14 beteg</a></h4><p>Újabb magyar állampolgároknál mutatták ki az új koronavírus-fertőzést (COVID-19).</p><ul class="kopa-e-list list-unorder style1"><li><a href="https://www.lokal.hu/2020-04-neked-enekelek-magyarorszag-osszefogott/">Neked énekelek! Magyarország összefogott</a></li><li><a href="https://www.lokal.hu/2020-04-az-ivovizunk-biztonsagos-nyugodtan-fogyaszthato/">Az ivóvizünk biztonságos, nyugodtan fogyasztható</a></li><li><a href="https://www.lokal.hu/2020-04-vigyazzunk-egymasra-igy-ovhatjuk-a-velunk-elo-idoseket/">Vigyázzunk egymásra: így óvhatjuk a velünk élő időseket</a></li><li><a href="https://www.lokal.hu/2020-04-a-legfrissebb-hirek-a-koronavirus-jarvanyrol-32/">A legfrissebb hírek a koronavírus-járványról</a></li></ul></div></div> <footer class="entry-footer"><div class="kopa-social-links pull-left style4"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-04-2000-felett-a-fertozottek-szama-elhunyt-14-beteg/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=2000%20felett%20a%20fertőzöttek%20száma,%20elhunyt%2014%20beteg:https://www.lokal.hu/2020-04-2000-felett-a-fertozottek-szama-elhunyt-14-beteg/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-04-2000-felett-a-fertozottek-szama-elhunyt-14-beteg/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div> <span class="pull-right kopa-entry-view">0</span> </footer> </article></li></ul></div><div id="zone3691201" class="goAdverticum la-main la-small la-stick-top"></div><div id="facebook_widget-4" class="widget facebook-widget"><div style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/lokal.hu" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><div class="pd-20 widget-text" cite="https://www.facebook.com/lokal.hu"><a class="widget-title" href="">Lokál Facebook</a></div></div></div></div></div></div></div></div></div><div id="bottom-sidebar"><div class="wrapper"><div class="bottom-area-1"> <nav class="bottom-nav"><ul id="menu-lenti-menu" class="bottom-menu"><li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3601"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3602"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.lokal.hu/tech/">Tech</a></li></ul> </nav> <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a></div><div class="bottom-area-2"><div class="widget-area-1"><div class="widget kopa-ads-widget"><h3 class="widget-title style2"></h3> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="widget widget_text"><p>Helyben vagyunk.</p></div></div><div class="widget-area-2"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-oldalak-container"><ul id="menu-oldalak" class="menu"><li id="menu-item-3623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3623"><a href="https://www.lokal.hu/impresszum/">Impresszum</a></li><li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://www.lokal.hu/kapcsolat/">Kapcsolat</a></li><li id="menu-item-3621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3621"><a href="https://www.lokal.hu/mediaajanlo/">Médiaajánló</a></li><li id="menu-item-993470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993470"><a href="https://www.lokal.hu/wp-content/uploads/2019/09/Lokal-felhasználási-2019.10.01.pdf">Felhasználási feltételek</a></li><li id="menu-item-591639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591639"><a href="https://www.lokal.hu/adatkezeles/">Adatvédelem</a></li><li id="menu-item-3620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3620"><a href="https://www.lokal.hu/aszf/">Hirdetési ÁSZF</a></li><li id="menu-item-993467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993467"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetési ÁSZF</a></li><li id="menu-item-3619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3619"><a href="https://www.lokal.hu/jognyilatkozat/">Jognyilatkozat</a></li><li id="menu-item-49191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49191"><a href="https://www.lokal.hu/pdf/">Lapszámok</a></li><li id="menu-item-275587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275587"><a href="https://www.lokal.hu/rejtveny/">Rejtvény</a></li></ul></div></div></div></div></div></div><footer id="kopa-footer"><div class="wrapper clearfix"><p id="copyright" class="">Ⓒ Mediaworks Hungary Zrt.</p></div></footer><div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div><div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;"><div class="cwv3 auth"><div class="cwv3_title">Felnőtt tartalom</div><div class="cwv3_content"><p><img class="aligncenter size-thumbnail" src="//lokal-b.mmcd.hu/wp-content/uploads/2015/05/18-150x150.png" alt="18+" width="150" height="150" /><br /> <strong>Elmúlt már 18 éves?</strong></p><p><small>Az oldalon felnőttek számára szóló tartalom található.</small></p></div><div class="cwv3_btns"><div class="cwv3_enter"> <a href="">Igen</a></div><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div><div class="cwv3 denied"><div class="cwv3_title">Hozzáférés megtagadva</div><div class="cwv3_content"><p>Az oldalt csak 18 éven felüli látogatóink tekinthetik meg.</p></div><div class="cwv3_btns"><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div></div> <input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="491f2b4208" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="f88ebb7a8a" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="704fb67ef0" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="e9c4767b32" /><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lokal.hu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var cwv3_params = {"opacity":"0.9","cookie_path":"\/","cookie_name":"","cookie_time":"120","denial_enabled":"","denial_method":"","redirect_url":"\/\/www.lokal.hu"};
var colorboxSettings = {"rel":"group","maxWidth":"90%","maxHeight":"85%","opacity":"0.8","current":"{current}\/{total}","previous":"previous","next":"next","close":"close","xhrError":"Nem siker\u00fclt bet\u00f6lteni a tartalmat.","imgError":"Nem siker\u00fclt bet\u00f6lteni a k\u00e9pet.","slideshowStart":"A diavet\u00edt\u00e9s megkezd\u00e9se","slideshowStop":"A diavet\u00edt\u00e9s le\u00e1ll\u00edt\u00e1sa","transition":"none"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'bmp\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'BMP\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.lokal.hu\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/footer-4afb57d9.min.js'></script><script>window.advads_has_ads = [["76142","ad",null],["76143","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><div id="cookie-window"><div class="description"> A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.lokal.hu/wp-content/uploads/2019/10/lokal_cookie.pdf">Részletes leírás</a></div><div class="approve"> <button>Megértettem</button></div></div><style type="text/css">#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;} #cookie-window .image { width: 100%; padding: 0; margin: 0;} #cookie-window .description { width: 100%; padding: 14px 20px; margin: 0; color: #727272; font-size: 13px; line-height: 130%; } #cookie-window .description a { color: #e0e0e0; } #cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; } #cookie-window button:hover { color: #ffffff; border-color: #ffffff; } #cookie-window button:focus { outline: none; } @media screen and (max-width: 600px) { #cookie-window { width: 100%;right:0; } #cookie-window .image {display:none;} #cookie-window .description { font-size: 15px; } #cookie-window .approve { text-align: center; } #cookie-window button { font-size: 15px; width:90%; } }</style> <script type="text/javascript">function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});</script>  <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>  <script type="text/javascript">/*  */
    var google_conversion_id = 813760479;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /*  */</script> <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div> </noscript></body></html>