<!DOCTYPE html><html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><title>Megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése | Lokál</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lokal.hu/xmlrpc.php" /><meta name="gen" content="web2" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='fvm-header-0-css'  href='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/header-92b077b4.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"template":{"post_id":1341143}};
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/header-077630ad.min.js'></script><link rel='https://api.w.org/' href='https://www.lokal.hu/wp-json/' /><link rel="canonical" href="https://www.lokal.hu/2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese/" /><link rel="alternate" type="application/json+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese%2F&#038;format=xml" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lokal.hu",
                "name": "Főoldal"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/",
                "name": "Aktuális"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/kulfold/",
                "name": "Külföld"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.lokal.hu/2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese/",
                "name": "Megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lokal.hu/2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese/"
    },
    "headline": "Megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése",
    "datePublished": "2020-05-08T15:43:58+0200",
    "dateModified": "2020-05-08T15:43:58+0200",
    "author": {
        "@type": "Person",
        "name": "MTI"
    },
    "description": "A Székely Nemzeti Tanács (SZNT) szerint megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004.jpg",
        "width": 2879,
        "height": 1922
    },
    "publisher": {
        "@type": "Organization",
        "name": ""
    }
}</script> 
<style type="text/css">.cwv3.dialog-overlay{ background-color: cwv3_bg_color; opacity: 0.9; -moz-opacity: 0.9; -webkit-opacity: 0.9; } .cwv3_dialog { border: none; x-box-shadow: 2px 11px 38px #ccc; } .cwv3_dialog > div { padding: 0; } .cwv3.dialog-overlay { background: white; opacity: .95; -moz-opacity: .95; -webkit-opacity: .95; } .cwv3_dialog .cwv3_content { padding: 1.5em; font-size: 132%; text-align: center; } .cwv3_dialog .cwv3_title { padding: 12px; font-size: 132%; } .cwv3_dialog small { font-size: 65%; line-height: 85%; } .cwv3_dialog .cwv3_btns { text-align: center; } .cwv3_dialog .cwv3_btns a { width: 100px; /* border: 1px solid white; */ } .cwv3_dialog .cwv3_btns a:hover { opacity: 0.8; } .cwv3_btns div { width: auto !important; float: none !important; } .cwv3_btns a { margin: 4px 16px; }</style><!--[if lt IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" /> <![endif]--><!--[if IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" /> <![endif]--><style id='kopa-user-custom-css' type='text/css'>div.la-main.la-medium > a, div.la-main.la-medium > div, div.la-main.la-medium > iframe, div.la-main.la-medium > div > iframe { overflow: visible; } @media screen and (max-width: 979px) { .goAdverticum.la-inside {margin-left:-20px; margin-right:-20px;} div.la-main.la-medium > a, div.la-main.la-medium > div, div.la-main.la-medium > iframe, div.la-main.la-medium > div > iframe { max-width: 320px !important; } }</style><meta property="og:locale" content="hu_HU"/><meta property="og:site_name" content="Lokál"/><meta property="og:title" content="Megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése"/><meta property="og:url" content="https://www.lokal.hu/2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese/"/><meta property="og:type" content="article"/><meta property="og:description" content="A Székely Nemzeti Tanács (SZNT) szerint megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése."/><meta property="og:image" content="https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004.jpg"/><meta property="og:image:url" content="https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004.jpg"/><meta property="og:image:secure_url" content="https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004.jpg"/><meta property="article:published_time" content="2020-05-08T15:43:58+00:00"/><meta property="article:modified_time" content="2020-05-08T15:43:58+00:00" /><meta property="og:updated_time" content="2020-05-08T15:43:58+00:00" /><meta property="article:section" content="Külföld"/><meta property="article:publisher" content="https://www.facebook.com/lokal.hu/"/><meta itemprop="name" content="Megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése"/><meta itemprop="headline" content="Megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése"/><meta itemprop="description" content="A Székely Nemzeti Tanács (SZNT) szerint megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése."/><meta itemprop="image" content="https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004.jpg"/><meta itemprop="datePublished" content="2020-05-08"/><meta itemprop="dateModified" content="2020-05-08T15:43:58+00:00" /><meta itemprop="author" content="MTI"/><meta name="twitter:title" content="Megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése"/><meta name="twitter:url" content="https://www.lokal.hu/2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese/"/><meta name="twitter:description" content="A Székely Nemzeti Tanács (SZNT) szerint megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése."/><meta name="twitter:image" content="https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.lokal.hu/2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese/"/><meta name="publisher" content="Lokál"/></head><body class="post-template-default single single-post postid-1341143 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-63473418-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / lokal.hu/Fooldal -->

<!--//--><!--
var pp_gemius_identifier = 'Bx1LmetK9Ne0gW8hYkVecre_nDSY2ORtsAspUlRWNWD.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <header class="kopa-header"><div class="kopa-header-top"><div class="wrapper"><div class="header-top-right"></div></div></div><div class="kopa-header-middle"><div class="wrapper"><div class="kopa-logo"> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="date-nameday-block pull-right"><div>2020. május 08., péntek</div><div>Mihály</div></div><div class="kopa-social-links pull-right"><ul class="clearfix"><li> <a href="https://www.facebook.com/lokal.hu" target="_self" rel="nofollow" class="fa fa-facebook"></a></li><li> <a href="https://twitter.com/lokal_hu" target="_self" rel="nofollow" class="fa fa-twitter"></a></li></ul></div></div></div><div class="kopa-header-bottom"><div class="wrapper"><div class="header-bottom-wrap"> <nav class="kopa-main-nav"><ul id="menu-fomenu" class="main-menu sf-menu"><li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/"><img style="margin-top:-4px;" src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-mini-tr.png"></a></li><li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-2523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-2524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-567777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/koronavirus/">Koronavírus</a></li></ul><div class="weather-box" id="fejlec-idojaras"> <img alt="Borús égbolt" title="Borús égbolt 21–22.8°C
Frissítve: 2020. május 8. 15:53" src="//www.lokal.hu/wp-content/themes/ad-mag/images/weather/g/04d.png" /> 22°C</div> </nav><nav class="main-nav-mobile"> <a class="pull">Menü<i class="fa fa-caret-down"></i></a><ul id="menu-fomenu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/">LOKÁL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/koronavirus/">Koronavírus</a></li></ul> </nav><div class="kopa-search-box"><form action="https://www.lokal.hu/" class="search-form clearfix" method="get"> <input type="text" onBlur="if (this.value == '')
this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
this.value = '';" value="Keresés&hellip;" name="s" class="search-text"> <button type="submit" class="search-submit"> <span class="fa fa-search"></span> </button></form></div></div></div></div></header><div id="main-content" class="mb-20"><div class="wrapper"><div class="row"><div class="kopa-main-col"><div id="zone_pc_3691194" class="goAdverticum la-main la-medium desktop-zone"></div><div id="zone_mobile_6082049" class="goAdverticum la-main la-medium mobile-zone"></div><div class="kopa-bg-content"><div class="pd-20 kopa-entry-post"><article class="entry-item"><p class="entry-categories style-s"> <a href="https://www.lokal.hu/aktualis/kulfold/" rel="category tag">Külföld</a></p><div class="clearfix"></div><h4 class="entry-title">Megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése</h4><div class="entry-meta mb-20"> <span class="entry-author"><span>MTI</span></span>, <span class="posted-on"><time class="entry-date published updated" datetime="2020-05-08T15:43:58+00:00">2020. 05. 08. 15:43</time></span></div><div class="entry-content"><div style="max-width: 380px" class="wp-caption alignright"><a href="https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004-1280x855.jpg"><img width="400" height="267" src="https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004-400x267.jpg 400w, https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004-767x512.jpg 767w, https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004-800x534.jpg 800w, https://www.lokal.hu/wp-content/uploads/2019/03/DNAND20181118004-1280x855.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><p><strong>A Székely Nemzeti Tanács (SZNT) szerint megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése.</strong><span id="more-1341143"></span></p><p>Az MTI-hez eljuttatott pénteki közleményében az SZNT elnöke, Izsák Balázs a nemzeti régiókért indított európai polgári kezdeményezés csütörtökön éjfélkor lezárult aláírásgyűjtését hasonlította a 2013 októberében szervezett nagy meneteléshez, melynek során a Brassót Bákóval összekötő 11-es országút székelyföldi szakaszán a szervezők becslése szerint 120 ezer ember alakított ki 53 kilométeres összefüggő menetoszlopot.</p><div class="advads-cikkoldal-cikken-belul" style="text-align: center; " id="advads-1060248322"><div id="zone_pc_3691195" class="goAdverticum la-inside la-main la-medium"></div><div id="zone_mobile_6082050" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>Az SZNT elnöke köszönetet mondott minden aláírónak. Külön azoknak, akik a nyilvánosság előtt vagy éppen saját ismeretségi körükben másokat is erre ösztönöztek.</p><p>Az elnök külön köszönetet mondott az SZNT küldötteinek. Úgy vélte: a tanács minden eddigi munkája része ennek a sikernek. Megállapította: “A magyar társadalom egységes fellépése mögött, a Székely Nemzeti Tanács hitelessége áll”. Hozzátette: ha székelyföldi közéletről van szó, a film-, a kép- vagy az írott anyag nem nélkülözhet jeleneteket a Székelyek Nagy Meneteléséből, a Székely Szabadság Napjából vagy a Székelyföld autonómiájának napján fellobbanó máglyák fényeiből.</p><div class="advads-cikkoldal-cikken-belul-also" style="text-align: center; " id="advads-193039692"><div id="zone_pc_3691196" class="goAdverticum la-inside la-main la-medium"></div><div id="zone_mobile_6082051" class="goAdverticum la-inside la-main la-medium"></div></div><br style="clear: both; display: block; float: none; color:blue;"><p>Az SZNT elnöke kijelentette: a munka nem ért véget azzal, hogy sikerült összegyűjteni a több mint egymillió aláírást, az aláírások gyűjtése csak szünetel. “Bízunk a folytatásban, abban, hogy a kérésünkre érkezik egy méltányos döntés az Európai Uniótól, és ezt követően folytatni tudjuk a támogatások gyűjtését, hogy végül, a másik feltétel, a további négy uniós országból szükséges kvóta összegyűljön, és sikeressé tegyük a kezdeményezést” – fogalmazott az SZNT közleményét jegyző Izsák Balázs elnök.</p><p>A nemzeti régiókért elindított polgári kezdeményezés célja arra ösztönözni az Európai Uniót, hogy kohéziós politikája kezelje kiemelt figyelemmel azokat a régiókat, amelyeket nemzeti, etnikai, kulturális, vallási, nyelvi sajátosságok különböztetnek meg az őket körülvevő régióktól. Amint a kezdeményezést elindító SZNT elnöke, Izsák Balázs korábban fogalmazott: a polgári kezdeményezés egyebek között annak a megakadályozását tűzi ki célul, hogy az Európai Unió kohéziós forrásait a tagállamok az asszimilációs politikájukban használják fel.</p></div></article><div class="page-navigation"></div><div class="kopa-social-links style1 clearfix style-bg-color"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Megváltozott%20eszközökkel,%20de%20folytatódik%20a%20székelyek%20nagy%20menetelése:https://www.lokal.hu/2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div><div class="kopa-tag-box"> <span>Címkék</span> <a href="https://www.lokal.hu/tag/romania/" rel="tag">Románia</a> <a href="https://www.lokal.hu/tag/eu/" rel="tag">EU</a> <a href="https://www.lokal.hu/tag/magyarsag/" rel="tag">magyarság</a> <a href="https://www.lokal.hu/tag/regiok/" rel="tag">régiók</a></div></div></div><div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;"><div class="portfolio_h3_line"><h3 class="portfolio_h3">Ezek is érdekelhetnek</h3></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/bontsa-a-vonalat-ejjel-csapnak-le-az-unokazos-csalok-4427781?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Bontsa a vonalat! – Éjjel csapnak le az unokázós csalók" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4427781_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Bontsa a vonalat! – Éjjel csapnak le az unokázós csalók</div></div><div class="item-source">borsonline.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/orban-viktor-tovabbra-is-ervenyes-hogy-vigyazzunk-egymasra-4427821?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Orbán Viktor: Továbbra is érvényes, hogy vigyázzunk egymásra" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4427821_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Orbán Viktor: Továbbra is érvényes, hogy vigyázzunk egymásra</div></div><div class="item-source">magyarnemzet.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="http://www.mindmegette.hu/valogatas/a-legfinomabb-etelek-sutik-dioval-1033?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="A LEGFINOMABB ÉTELEK, SÜTIK DIÓVAL - VÁLOGATÁS" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8306_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">A LEGFINOMABB ÉTELEK, SÜTIK DIÓVAL - VÁLOGATÁS</div></div><div class="item-source">mindmegette.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://zoe.mediaworks.hu/zctc/141/aHR0cHM6Ly9wbGF5ZXIuaHUvdGVjaC0zL3JlanRlbHllcy1yYWRpb2plbGVrLWVya2V6dGVrLWEtdGVqdXRyZW5kc3plcmJvbC8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Rejtélyes rádiójelek érkeztek a Tejútrendszerből" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/42_resized.jpg?avcount=1588944030)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Rejtélyes rádiójelek érkeztek a Tejútrendszerből</div></div><div class="item-source">player.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="http://www.lakaskultura.hu/kert/novenyapolas/novenygondozasi-kisokos-tippek-kezdo-szobakerteszeknek?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Növénygondozási kisokos: tippek kezdő szobakertészeknek" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8329_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Növénygondozási kisokos: tippek kezdő szobakertészeknek</div></div><div class="item-source">lakaskultura.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/erdekessegek-a-diorol-amit-nem-tudtal-4415831?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="ÉRDEKESSÉGEK A DIÓRÓL, AMIT NEM TUDTÁL" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8315_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">ÉRDEKESSÉGEK A DIÓRÓL, AMIT NEM TUDTÁL</div></div><div class="item-source">mindmegette.hu</div></div></div> </a></div></div></div></div><div id="zone_pc_3691197" class="goAdverticum la-main la-medium desktop-zone"></div><div id="zone_mobile_6082052" class="goAdverticum la-main la-medium mobile-zone"></div><div class="widget kopa-article-list-widget article-list-23"><h3 class="widget-title style3">Kapcsolódó <span>Cikkek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-05-szloveniaban-elerte-a-szazat-a-halalesetek-szama/" title="Szlovéniában elérte a százat a halálesetek száma"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2020/03/K_EPA20200324021-3akopq7gcfush2bw42f6dm.jpg" alt="Szlov&eacute;ni&aacute;ban el&eacute;rte a sz&aacute;zat a hal&aacute;lesetek sz&aacute;ma" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-05-szloveniaban-elerte-a-szazat-a-halalesetek-szama/">Szlovéniában elérte a százat a halálesetek száma</a></h4><p>Szlovéniában az elmúlt 24 órában jelentett újabb halálesettel elérte a százat az új koronavírus-fertőzés halálos áldozatainak a száma, Horvátországban új góc alakult ki Brac-szigeten &#8211; derült ki a válságstábok pénteki sajtótájékoztatóján.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-05-ismet-tobb-mint-ezerrel-nott-a-fertozottek-szama-egy-nap-alatt-spanyolorszagban/" title="Ismét több mint ezerrel nőtt a fertőzöttek száma egy nap alatt Spanyolországban"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2020/04/K__AP20200402053-3amsc5e8pdqywvd7ro7fuy.jpg" alt="Ism&eacute;t t&ouml;bb mint ezerrel nőtt a fertőz&ouml;ttek sz&aacute;ma egy nap alatt Spanyolorsz&aacute;gban" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-05-ismet-tobb-mint-ezerrel-nott-a-fertozottek-szama-egy-nap-alatt-spanyolorszagban/">Ismét több mint ezerrel nőtt a fertőzöttek száma egy nap alatt Spanyolországban</a></h4><p>Spanyolországban 1095-tel nőtt a regisztrált koronavírus-fertőzöttek száma egy nap alatt &#8211; tette közzé a spanyol egészségügyi minisztérium pénteki jelentésben.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-05-gyasz-elhunyt-ty-a-brit-hiphop-uttoroje/" title="Gyász! Elhunyt Ty, a brit hiphop úttörője"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2020/03/gyász-gyertya-sablon-3ajrts7p3zvq91plv2f0ui.jpg" alt="Gy&aacute;sz! Elhunyt Ty, a brit hiphop &uacute;tt&ouml;rője" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-05-gyasz-elhunyt-ty-a-brit-hiphop-uttoroje/">Gyász! Elhunyt Ty, a brit hiphop úttörője</a></h4><p>Elhunyt Covid-19-betegségben Ty, a Mercury-díjra jelölt 47 éves brit rapper, akit a brit hiphop úttörőjeként emlegettek.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-05-jovore-mar-nem-nevezhetok-emmy-dijra-az-oscarra-jelolt-filmek/" title="Jövőre már nem nevezhetők Emmy-díjra az Oscarra jelölt filmek"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2020/05/oscar-2103653_1920-3av5rycoxg1s1jnvpunlsa.jpg" alt="J&ouml;vőre m&aacute;r nem nevezhetők Emmy-d&iacute;jra az Oscarra jel&ouml;lt filmek" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-05-jovore-mar-nem-nevezhetok-emmy-dijra-az-oscarra-jelolt-filmek/">Jövőre már nem nevezhetők Emmy-díjra az Oscarra jelölt filmek</a></h4><p>Jövőre már nem indulhatnak az Emmy-díjért olyan produkciók, amelyeket Oscar-díjra jelöltek.</p></div> </article></li></ul></div></div><div id="zone_pc_3691198" class="goAdverticum la-main la-medium desktop-zone"></div></div><div class="sidebar"><div id="zone_pc_3691199" class="goAdverticum la-main la-small desktop-zone"></div><div class="widget kopa-article-list-widget article-list-7"><h3 class="widget-title style3"> Friss <span>hírek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-05-szloveniaban-elerte-a-szazat-a-halalesetek-szama/">Szlovéniában elérte a százat a halálesetek száma</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-05-jelentosen-enyhitik-a-korlatozasokat-a-hetvegetol-a-videki-telepulesek/">Jelentősen enyhítik a korlátozásokat a hétvégétől a vidéki települések</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-05-megvaltozott-eszkozokkel-de-folytatodik-a-szekelyek-nagy-menetelese/">Megváltozott eszközökkel, de folytatódik a székelyek nagy menetelése</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-05-kasler-miklos-az-oltoanyaggyartasban-is-onellatonak-kell-lenni/">Kásler Miklós: Az oltóanyaggyártásban is önellátónak kell lenni</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-05-ismet-tobb-mint-ezerrel-nott-a-fertozottek-szama-egy-nap-alatt-spanyolorszagban/">Ismét több mint ezerrel nőtt a fertőzöttek száma egy nap alatt Spanyolországban</a></h4></div> </article></li></ul></div></div><div id="zone_pc_3691200" class="goAdverticum la-main la-small la-stick-top desktop-zone"></div><div class="widget kopa-article-list-widget article-list-16"><h3 class="widget-title style3"> Heti <span>top</span></h3><ul class="clearfix"><li> <article class="entry-item"><div class="pd-20"><div class="entry-thumb style1"> <a href="https://www.lokal.hu/2020-05-gyasz-elhunyt-ty-a-brit-hiphop-uttoroje/" title="Gyász! Elhunyt Ty, a brit hiphop úttörője"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2020/03/gyász-gyertya-sablon-3ajrts7ps39qgopta0v4ei.jpg" alt="Gy&aacute;sz! Elhunyt Ty, a brit hiphop &uacute;tt&ouml;rője" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-05-gyasz-elhunyt-ty-a-brit-hiphop-uttoroje/">Gyász! Elhunyt Ty, a brit hiphop úttörője</a></h4><p>Elhunyt Covid-19-betegségben Ty, a Mercury-díjra jelölt 47 éves brit rapper, akit a brit hiphop úttörőjeként emlegettek.</p><ul class="kopa-e-list list-unorder style1"><li><a href="https://www.lokal.hu/2020-05-ujra-varjak-a-latogatokat-a-duna-drava-nemzeti-park-szabadteri-okoturisztikai-helyszinei/">Újra várják a látogatókat a Duna-Dráva Nemzeti Park szabadtéri ökoturisztikai helyszínei</a></li><li><a href="https://www.lokal.hu/2020-05-negy-napja-csokken-az-uj-igazolt-fertozottek-szama/">Négy napja csökken az új igazolt fertőzöttek száma</a></li><li><a href="https://www.lokal.hu/2020-05-varga-judit-a-magyar-kormany-elleni-tamadasok-egy-eros-es-egyseges-europa-elleni-tamadast-jelentenek/">Varga Judit: A magyar kormány elleni támadások egy erős és egységes Európa elleni támadást jelentenek</a></li><li><a href="https://www.lokal.hu/2020-05-hetfotol-videken-ismet-az-elso-ajton-kell-felszallni-a-volanbuszokra/">Hétfőtől vidéken ismét az első ajtón kell felszállni a Volánbuszokra</a></li></ul></div></div> <footer class="entry-footer"><div class="kopa-social-links pull-left style4"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-05-gyasz-elhunyt-ty-a-brit-hiphop-uttoroje/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Gyász!%20Elhunyt%20Ty,%20a%20brit%20hiphop%20úttörője:https://www.lokal.hu/2020-05-gyasz-elhunyt-ty-a-brit-hiphop-uttoroje/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-05-gyasz-elhunyt-ty-a-brit-hiphop-uttoroje/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div> <span class="pull-right kopa-entry-view">0</span> </footer> </article></li></ul></div><div id="zone_pc_3691201" class="goAdverticum la-main la-small la-stick-top desktop-zone"></div><div id="facebook_widget-4" class="widget facebook-widget"><div style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/lokal.hu" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><div class="pd-20 widget-text" cite="https://www.facebook.com/lokal.hu"><a class="widget-title" href="">Lokál Facebook</a></div></div></div></div></div></div></div></div></div><div id="bottom-sidebar"><div class="wrapper"><div class="bottom-area-1"> <nav class="bottom-nav"><ul id="menu-lenti-menu" class="bottom-menu"><li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3601"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.lokal.hu/tech/">Tech</a></li></ul> </nav> <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a></div><div class="bottom-area-2"><div class="widget-area-1"><div class="widget kopa-ads-widget"><h3 class="widget-title style2"></h3> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="widget widget_text"><p>Helyben vagyunk.</p></div></div><div class="widget-area-2"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-oldalak-container"><ul id="menu-oldalak" class="menu"><li id="menu-item-3623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3623"><a href="https://www.lokal.hu/impresszum/">Impresszum</a></li><li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://www.lokal.hu/kapcsolat/">Kapcsolat</a></li><li id="menu-item-3621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3621"><a href="https://www.lokal.hu/mediaajanlo/">Médiaajánló</a></li><li id="menu-item-993470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993470"><a href="https://www.lokal.hu/wp-content/uploads/2019/09/Lokal-felhasználási-2019.10.01.pdf">Felhasználási feltételek</a></li><li id="menu-item-591639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591639"><a href="https://www.lokal.hu/adatkezeles/">Adatvédelem</a></li><li id="menu-item-3620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3620"><a href="https://www.lokal.hu/aszf/">Hirdetési ÁSZF</a></li><li id="menu-item-993467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993467"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetési ÁSZF</a></li><li id="menu-item-3619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3619"><a href="https://www.lokal.hu/jognyilatkozat/">Jognyilatkozat</a></li><li id="menu-item-49191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49191"><a href="https://www.lokal.hu/pdf/">Lapszámok</a></li><li id="menu-item-275587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275587"><a href="https://www.lokal.hu/rejtveny/">Rejtvény</a></li></ul></div></div></div></div></div></div><footer id="kopa-footer"><div class="wrapper clearfix"><p id="copyright" class="">Ⓒ Mediaworks Hungary Zrt.</p></div></footer><div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div><div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;"><div class="cwv3 auth"><div class="cwv3_title">Felnőtt tartalom</div><div class="cwv3_content"><p><img class="aligncenter size-thumbnail" src="//lokal-b.mmcd.hu/wp-content/uploads/2015/05/18-150x150.png" alt="18+" width="150" height="150" /><br /> <strong>Elmúlt már 18 éves?</strong></p><p><small>Az oldalon felnőttek számára szóló tartalom található.</small></p></div><div class="cwv3_btns"><div class="cwv3_enter"> <a href="">Igen</a></div><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div><div class="cwv3 denied"><div class="cwv3_title">Hozzáférés megtagadva</div><div class="cwv3_content"><p>Az oldalt csak 18 éven felüli látogatóink tekinthetik meg.</p></div><div class="cwv3_btns"><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div></div> <input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="60e7e38f3e" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="185429fada" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="766e24f57c" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="248e258707" /><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lokal.hu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var cwv3_params = {"opacity":"0.9","cookie_path":"\/","cookie_name":"","cookie_time":"120","denial_enabled":"","denial_method":"","redirect_url":"\/\/www.lokal.hu"};
var colorboxSettings = {"rel":"group","maxWidth":"90%","maxHeight":"85%","opacity":"0.8","current":"{current}\/{total}","previous":"previous","next":"next","close":"close","xhrError":"Nem siker\u00fclt bet\u00f6lteni a tartalmat.","imgError":"Nem siker\u00fclt bet\u00f6lteni a k\u00e9pet.","slideshowStart":"A diavet\u00edt\u00e9s megkezd\u00e9se","slideshowStop":"A diavet\u00edt\u00e9s le\u00e1ll\u00edt\u00e1sa","transition":"none"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'bmp\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'BMP\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.lokal.hu\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1573553750/out/footer-4afb57d9.min.js'></script><script>window.advads_has_ads = [["76142","ad",null],["76143","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><div id="cookie-window"><div class="description"> A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.lokal.hu/wp-content/uploads/2019/10/lokal_cookie.pdf">Részletes leírás</a></div><div class="approve"> <button>Megértettem</button></div></div><style type="text/css">#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;} #cookie-window .image { width: 100%; padding: 0; margin: 0;} #cookie-window .description { width: 100%; padding: 14px 20px; margin: 0; color: #727272; font-size: 13px; line-height: 130%; } #cookie-window .description a { color: #e0e0e0; } #cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; } #cookie-window button:hover { color: #ffffff; border-color: #ffffff; } #cookie-window button:focus { outline: none; } @media screen and (max-width: 600px) { #cookie-window { width: 100%;right:0; } #cookie-window .image {display:none;} #cookie-window .description { font-size: 15px; } #cookie-window .approve { text-align: center; } #cookie-window button { font-size: 15px; width:90%; } }</style> <script type="text/javascript">function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});</script>  <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script> <script type="text/javascript">function outerWidth(el) {
            var width = el.offsetWidth;
            var style = getComputedStyle(el);
            width += parseInt(style.marginLeft) + parseInt(style.marginRight);
            return width;
        }
        
        window.goAdverticum3.onReady(function( goa3 ) {
            var $ = goa3.getjQuery();
            var goa_blocks = [];
            var blocks = [];
            var block_type = 'zone_pc_';
        
            if ( $("body").outerWidth(true) < 980 ) {   block_type = 'zone_mobile_'; }
            $(".goAdverticum").each(function(){
                if( $(this).attr('id').indexOf( block_type ) !== -1 ) {
                    var prior = typeof( $(this).data('priority') ) !== "undefined" ? $(this).data('priority') : 100;
                    console.log( $(this).attr('id') + '('+prior+') ' + $(this).parent().attr('id') );

                    goa_blocks.push({
                        node: $(this), 
                        id: $(this).attr('id').substr( block_type.length ),
                        p: prior
                    });
                    blocks.push({
                        elementId: $(this).attr('id'),
                        blockName: $(this).parent().attr('id'),
                        zone: $(this).attr('id').substr( block_type.length ),
                        priority: typeof( $(this).data('priority') ) !== "undefined" ? $(this).data('priority') : 100
                    });
                }
            });
            if (goa_blocks.length > 0) { goa3.invocation( goa_blocks, function(data){
                data.forEach(zoneData => {
                    var block = blocks.find(bl => { return zoneData.zone == bl.zone; });
                    if (block) {
                        console.log("====> "+ block.blockName +" | "+ block.elementId);
                    }
                });
                } ); 
            }
        });</script>  <script type="text/javascript">/*  */
    var google_conversion_id = 813760479;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /*  */</script> <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div> </noscript></body></html>
<!-- Dynamic page generated in 0.336 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-08 16:04:02 -->

<!-- Compression = gzip -->