<!DOCTYPE html><html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><title>A RegioJet közvetlen vasúti járatokat indít az Adriára | Lokál</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lokal.hu/xmlrpc.php" /><meta name="gen" content="web3" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-63473418-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-63473418-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> 
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='portfolio_offerer_css-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/portfolioOfferer/portfolio_default.css' type='text/css' media='all' /><link rel='stylesheet' id='fotorama.css-css'  href='https://www.lokal.hu/wp-content/plugins/fotorama//fotorama.css' type='text/css' media='all' /><link rel='stylesheet' id='fotorama-wp.css-css'  href='https://www.lokal.hu/wp-content/plugins/fotorama//fotorama-wp.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-css'  href='https://www.lokal.hu/wp-content/plugins/pods/ui/css/smoothness/jquery-ui.custom.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-datepicker-css'  href='https://www.lokal.hu/wp-content/mu-plugins/events-maker-hirkoveto/css/jquery-ui.min.css' type='text/css' media='1' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.lokal.hu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='events-maker-front-css'  href='https://www.lokal.hu/wp-content/plugins/events-maker/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='cwv3_css-css'  href='https://www.lokal.hu/wp-content/plugins/content-warning-v2/css/cwv3.min.css' type='text/css' media='all' /><link rel='stylesheet' id='colorbox-css'  href='https://www.lokal.hu/wp-content/plugins/simple-colorbox/themes/theme3/colorbox.css' type='text/css' media='screen' /><link rel='stylesheet' id='lokal-layer-style-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/lokal.css' type='text/css' media='all' /><link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/bootstrap.css' type='text/css' media='all' /><link rel='stylesheet' id='kopa-font-awesome-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='kopa-superfish-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/superfish.css' type='text/css' media='all' /><link rel='stylesheet' id='kopa-navgoco-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/jquery.navgoco.css' type='text/css' media='all' /><link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='kopa-owl.theme-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/owl.theme.css' type='text/css' media='all' /><link rel='stylesheet' id='kopa-style-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/style.css' type='text/css' media='all' /><style id='kopa-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='kopa-extra-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/extra.css' type='text/css' media='all' /><link rel='stylesheet' id='kopa-custom-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/custom.css' type='text/css' media='all' /><link rel='stylesheet' id='kopa-ads-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/ads.css' type='text/css' media='all' /><link rel='stylesheet' id='kopa-gallery-css'  href='https://www.lokal.hu/wp-content/themes/ad-mag/css/gallery.css' type='text/css' media='all' /><link rel='stylesheet' id='cleaner-gallery-css'  href='https://www.lokal.hu/wp-content/plugins/cleaner-gallery/css/gallery.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"template":{"post_id":1404416}};
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lokal.hu","hash_tracking":"false"};
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1590740350/out/header-266c3c08.min.js'></script><link rel='https://api.w.org/' href='https://www.lokal.hu/wp-json/' /><link rel="canonical" href="https://www.lokal.hu/2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara/" /><link rel="alternate" type="application/json+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lokal.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lokal.hu%2F2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara%2F&#038;format=xml" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lokal.hu",
                "name": "Főoldal"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/",
                "name": "Aktuális"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.lokal.hu/aktualis/belfold/",
                "name": "Belföld"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.lokal.hu/2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara/",
                "name": "A RegioJet közvetlen vasúti járatokat indít az Adriára"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lokal.hu/2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara/"
    },
    "headline": "A RegioJet közvetlen vasúti járatokat indít az Adriára",
    "datePublished": "2020-06-28T14:07:20+0200",
    "dateModified": "2020-06-24T07:48:06+0200",
    "author": {
        "@type": "Person",
        "name": "MTI"
    },
    "description": "A RegioJet személyszállító magánvasúttársaság új, naponta közlekedő, Magyarországról is közvetlenül igénybe vehető járatokat indít Prága és Rijeka között a nyári turisztikai főszezonban - közölte a RegioJet.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia.jpg",
        "width": 2560,
        "height": 1920
    },
    "publisher": {
        "@type": "Organization",
        "name": ""
    }
}</script> 
<style type="text/css">.cwv3.dialog-overlay{ background-color: cwv3_bg_color; opacity: 0.9; -moz-opacity: 0.9; -webkit-opacity: 0.9; } .cwv3_dialog { border: none; x-box-shadow: 2px 11px 38px #ccc; } .cwv3_dialog > div { padding: 0; } .cwv3.dialog-overlay { background: white; opacity: .95; -moz-opacity: .95; -webkit-opacity: .95; } .cwv3_dialog .cwv3_content { padding: 1.5em; font-size: 132%; text-align: center; } .cwv3_dialog .cwv3_title { padding: 12px; font-size: 132%; } .cwv3_dialog small { font-size: 65%; line-height: 85%; } .cwv3_dialog .cwv3_btns { text-align: center; } .cwv3_dialog .cwv3_btns a { width: 100px; /* border: 1px solid white; */ } .cwv3_dialog .cwv3_btns a:hover { opacity: 0.8; } .cwv3_btns div { width: auto !important; float: none !important; } .cwv3_btns a { margin: 4px 16px; }</style><!--[if lt IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" /> <![endif]--><!--[if IE 9]><link rel="stylesheet" href="https://www.lokal.hu/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" /> <![endif]--><style id='kopa-user-custom-css' type='text/css'>div.la-main.la-medium > a, div.la-main.la-medium > div, div.la-main.la-medium > iframe, div.la-main.la-medium > div > iframe { overflow: visible; } @media screen and (max-width: 979px) { .goAdverticum.la-inside {margin-left:-20px; margin-right:-20px;} div.la-main.la-medium > a, div.la-main.la-medium > div, div.la-main.la-medium > iframe, div.la-main.la-medium > div > iframe { max-width: 320px !important; } }</style><meta property="og:locale" content="hu_HU"/><meta property="og:site_name" content="Lokál"/><meta property="og:title" content="A RegioJet közvetlen vasúti járatokat indít az Adriára"/><meta property="og:url" content="https://www.lokal.hu/2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara/"/><meta property="og:type" content="article"/><meta property="og:description" content="A RegioJet személyszállító magánvasúttársaság új, naponta közlekedő, Magyarországról is közvetlenül igénybe vehető járatokat indít Prága és Rijeka között a nyári turisztikai főszezonban - közölte a RegioJet."/><meta property="og:image" content="https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia.jpg"/><meta property="og:image:url" content="https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia.jpg"/><meta property="og:image:secure_url" content="https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia.jpg"/><meta property="article:published_time" content="2020-06-28T14:07:20+00:00"/><meta property="article:modified_time" content="2020-06-24T07:48:06+00:00" /><meta property="og:updated_time" content="2020-06-24T07:48:06+00:00" /><meta property="article:section" content="Belföld"/><meta property="article:publisher" content="https://www.facebook.com/lokal.hu/"/><meta itemprop="name" content="A RegioJet közvetlen vasúti járatokat indít az Adriára"/><meta itemprop="headline" content="A RegioJet közvetlen vasúti járatokat indít az Adriára"/><meta itemprop="description" content="A RegioJet személyszállító magánvasúttársaság új, naponta közlekedő, Magyarországról is közvetlenül igénybe vehető járatokat indít Prága és Rijeka között a nyári turisztikai főszezonban - közölte a RegioJet."/><meta itemprop="image" content="https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia.jpg"/><meta itemprop="datePublished" content="2020-06-28"/><meta itemprop="dateModified" content="2020-06-24T07:48:06+00:00" /><meta itemprop="author" content="MTI"/><meta name="twitter:title" content="A RegioJet közvetlen vasúti járatokat indít az Adriára"/><meta name="twitter:url" content="https://www.lokal.hu/2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara/"/><meta name="twitter:description" content="A RegioJet személyszállító magánvasúttársaság új, naponta közlekedő, Magyarországról is közvetlenül igénybe vehető járatokat indít Prága és Rijeka között a nyári turisztikai főszezonban - közölte a RegioJet."/><meta name="twitter:image" content="https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.lokal.hu/2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara/"/><meta name="publisher" content="Lokál"/></head><body class="post-template-default single single-post postid-1404416 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">//--><!--
var pp_gemius_identifier = 'Bx1LmetK9Ne0gW8hYkVecre_nDSY2ORtsAspUlRWNWD.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <header class="kopa-header"><div class="kopa-header-top"><div class="wrapper"><div class="header-top-right"></div></div></div><div class="kopa-header-middle"><div class="wrapper"><div class="kopa-logo"> <a href="https://www.lokal.hu"> <img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"> </a></div><div class="deviza-block pull-right" title="Frissítve: 2020. június 28. 14:39 © Alpha Vantage"><div class="deviza-eur">EUR: 354,99 Ft</div><div class="deviza-chf">CHF: 333,80 Ft</div></div><div class="date-nameday-block pull-right"><div>2020. június 28., vasárnap</div><div>Levente, Irén</div></div><div class="kopa-social-links pull-right"><ul class="clearfix"><li> <a href="https://www.facebook.com/lokal.hu" target="_self" rel="nofollow" class="fa fa-facebook"></a></li><li> <a href="https://twitter.com/lokal_hu" target="_self" rel="nofollow" class="fa fa-twitter"></a></li></ul></div></div></div><div class="kopa-header-bottom"><div class="wrapper"><div class="header-bottom-wrap"> <nav class="kopa-main-nav"><ul id="menu-fomenu" class="main-menu sf-menu"><li id="menu-item-2528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/"><img style="margin-top:-4px;" src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-mini-tr.png"></a></li><li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-2523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-2524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-567777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/koronavirus/">Koronavírus</a></li></ul><div class="weather-box" id="fejlec-idojaras"> <img alt="Szórványos felhőzet" title="Szórványos felhőzet 31–33.3°C
Frissítve: 2020. június 28. 14:40" src="//www.lokal.hu/wp-content/themes/ad-mag/images/weather/g/03d.png" /> 32°C</div> </nav><nav class="main-nav-mobile"> <a class="pull">Menü<i class="fa fa-caret-down"></i></a><ul id="menu-fomenu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2528"><a href="https://www.lokal.hu/">LOKÁL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2520"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://www.lokal.hu/extra/">Extra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.lokal.hu/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://www.lokal.hu/program/">Program</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567777"><a href="/tag/koronavirus/">Koronavírus</a></li></ul> </nav><div class="kopa-search-box"><form action="https://www.lokal.hu/" class="search-form clearfix" method="get"> <input type="text" onBlur="if (this.value == '')
this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
this.value = '';" value="Keresés&hellip;" name="s" class="search-text"> <button type="submit" class="search-submit"> <span class="fa fa-search"></span> </button></form></div></div></div></div></header><div id="main-content" class="mb-20"><div class="wrapper"><div class="row"><div class="kopa-main-col"><div id="zone_pc_3691194" class="goAdverticum la-main la-medium desktop-zone"></div><div id="zone_mobile_6082049" class="goAdverticum la-main la-medium mobile-zone"></div><div class="kopa-bg-content"><div class="pd-20 kopa-entry-post"><article class="entry-item"><p class="entry-categories style-s"> <a href="https://www.lokal.hu/aktualis/belfold/" rel="category tag">Belföld</a></p><div class="clearfix"></div><h4 class="entry-title">A RegioJet közvetlen vasúti járatokat indít az Adriára</h4><div class="entry-meta mb-20"> <span class="entry-author"><span>MTI</span></span>, <span class="posted-on"><time class="entry-date published updated" datetime="2020-06-28T14:07:20+00:00">2020. 06. 28. 14:07</time></span></div><div class="entry-content"><div style="max-width: 380px" class="wp-caption alignright"><a href="https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia-1280x960.jpg"><img width="400" height="300" src="https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia-400x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia-400x300.jpg 400w, https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia-768x576.jpg 768w, https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia-800x600.jpg 800w, https://www.lokal.hu/wp-content/uploads/2019/05/krk-wikipedia-1280x960.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><p><b>A RegioJet személyszállító magánvasúttársaság új, naponta közlekedő, Magyarországról is közvetlenül igénybe vehető járatokat indít Prága és Rijeka között a nyári turisztikai főszezonban &#8211; közölte a RegioJet.</b><span id="more-1404416"></span></p><p>Az éjszakai járatok június 30. és szeptember 26. között közlekednek. Magyarországon a vonatokra kizárólag a csornai állomáson lehet fel- és leszállni a RegioJet vagy a magyarországi üzemeltető, a Continental Railway Solution Kft weboldalán előre megváltott menetjeggyel. A járatok belföldi forgalomban történő utazásra nem vehetők igénybe.</p><p>A RegioJet-járatok irányonként 12 kocsival közlekednek. Jegyeket különféle kocsitípusokra lehet foglalni, melyeknek az ára fedélzeti szolgáltatásokat is tartalmaz.</p><p>Rijekában a vonatok menetrendjéhez csatlakozó buszjáratokat is kínálnak népszerű horvátországi célpontokhoz, a buszjegyeket a vonatjeggyel egyszerre kell megvásárolni.</p></div></article><div class="page-navigation"></div><div class="kopa-social-links style1 clearfix style-bg-color"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=A%20RegioJet%20közvetlen%20vasúti%20járatokat%20indít%20az%20Adriára:https://www.lokal.hu/2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div><div class="kopa-tag-box"> <span>Címkék</span> <a href="https://www.lokal.hu/tag/turizmus/" rel="tag">turizmus</a> <a href="https://www.lokal.hu/tag/gazdasag/" rel="tag">Gazdaság</a> <a href="https://www.lokal.hu/tag/kozlekedes/" rel="tag">közlekedés</a> <a href="https://www.lokal.hu/tag/vasuti/" rel="tag">vasúti</a></div></div></div><div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;"><div class="portfolio_h3_line"><h3 class="portfolio_h3">Ezek is érdekelhetnek</h3></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/10-gyumolcsos-kevert-suti-amely-feldobja-a-napoda-2793232?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="10 GYÜMÖLCSÖS KEVERT SÜTI, AMELY FELDOBJA A NAPODA" style="background-image: url(https://zoe.mediaworks.hu/)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">10 GYÜMÖLCSÖS KEVERT SÜTI, AMELY FELDOBJA A NAPODA</div></div><div class="item-source">mindmegette.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/novak-katalin-ne-legyenek-hatranyban-akik-gyermeket-vallalnak-4574772?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Novák Katalin: ne legyenek hátrányban, akik gyermeket vállalnak!" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4574772_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Novák Katalin: ne legyenek hátrányban, akik gyermeket vállalnak!</div></div><div class="item-source">magyarnemzet.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://zoe.mediaworks.hu/zctc/270/aHR0cDovL3d3dy5taW5kbWVnZXR0ZS5odS9ncmlsbC1ueWFycy1zYXNsaWstaHVzLWtvbGJhc3otY3NldmFwY3NpY3NhLXpvbGRzZWctcmVjZXB0LTUxMTE2Lw%3D%3D?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="13 őrületesen jó grillrecept" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/85_resized.jpg?avcount=1593346829)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">13 őrületesen jó grillrecept</div></div><div class="item-source">mindmegette.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/terminator-olga-meg-a-csicska-sajto-4574618?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Terminátor Olga, meg a csicska sajtó" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4574618_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Terminátor Olga, meg a csicska sajtó</div></div><div class="item-source">magyarnemzet.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/a-bertamogatasi-program-munkaeropiaci-fordulatot-hozhat-4572587?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="A bértámogatási program munkaerőpiaci fordulatot hozhat" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4572587_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">A bértámogatási program munkaerőpiaci fordulatot hozhat</div></div><div class="item-source">vg.hu</div></div></div> </a></div></div></div><div class="items"><div class="portfolio_container"><div class="item-row"> <a class="item-link" href="https://hirvilag.hu/article/jon-a-feher-szalag-4566332?utm_source=www.lokal.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank"><div class="item-container"><div class="item-image" title="Jön a Fehér Szalag!" style="background-image: url(https://zoe.mediaworks.hu/public/uploaded_pictures/4566332_resized.jpg)"></div><div class="item-content-and-source"><div class="item-content"><div class="item-title">Jön a Fehér Szalag!</div></div><div class="item-source">vitorlazasmagazin.hu</div></div></div> </a></div></div></div></div><div id="zone_pc_3691197" class="goAdverticum la-main la-medium desktop-zone"></div><div id="zone_mobile_6082052" class="goAdverticum la-main la-medium mobile-zone"></div><div class="widget kopa-article-list-widget article-list-23"><h3 class="widget-title style3">Kapcsolódó <span>Cikkek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-06-ennyien-jeleztek-reszveteli-szandekukat-a-jovo-evi-vadaszati-es-termeszeti-vilagkiallitasra/" title="Ennyien jelezték részvételi szándékukat a jövő évi vadászati és természeti világkiállításra"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2019/09/D__TT20170921013-39bci77rgti17qcf54koay.jpg" alt="Ennyien jelezt&eacute;k r&eacute;szv&eacute;teli sz&aacute;nd&eacute;kukat a j&ouml;vő &eacute;vi vad&aacute;szati &eacute;s term&eacute;szeti vil&aacute;gki&aacute;ll&iacute;t&aacute;sra" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-06-ennyien-jeleztek-reszveteli-szandekukat-a-jovo-evi-vadaszati-es-termeszeti-vilagkiallitasra/">Ennyien jelezték részvételi szándékukat a jövő évi vadászati és természeti világkiállításra</a></h4><p>Közel negyven ország jelezte már részvételét a jövő ősszel Magyarországon rendezendő vadászati és természeti világkiállításon &#8211; közölte az eseményt szervező iroda szakmai igazgatója kedden a Baranya megyei Martonfán.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-06-a-jarvany-megmutatta-a-baloldal-es-a-soros-halozat-gatlastalan-hazugsaghadjaratat/" title="A járvány megmutatta a baloldal és a Soros-hálózat &#8220;gátlástalan hazugsághadjáratát&#8221;"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2020/05/D_NOE20200420015-3axpo70nes8hzu1cfrhyiy.jpg" alt="A j&aacute;rv&aacute;ny megmutatta a baloldal &eacute;s a Soros-h&aacute;l&oacute;zat &#8220;g&aacute;tl&aacute;stalan hazugs&aacute;ghadj&aacute;rat&aacute;t&#8221;" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-06-a-jarvany-megmutatta-a-baloldal-es-a-soros-halozat-gatlastalan-hazugsaghadjaratat/">A járvány megmutatta a baloldal és a Soros-hálózat &#8220;gátlástalan hazugsághadjáratát&#8221;</a></h4><p>A koronavírus-járvány megmutatta a baloldal és a Soros-hálózat &#8220;gátlástalan hazugsághadjáratának&#8221; működését &#8211; mondta Hollik István, a Fidesz kommunikációs igazgatója vasárnapi budapesti sajtótájékoztatóján.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-06-minimalis-szolgalati-idotartam-megszerzesere-iranyulo-megallapodas-2020-ban-2/" title="Minimális szolgálati időtartam megszerzésére irányuló megállapodás 2020-ban"> <img src="//lokal-a.mmcd.hu/wp-content/uploads/bfi_thumb/2017/10/SO_BánfiÁkos4-e1510475726671-34zv1g69p3fi5lwlmfu8zu.jpg" alt="Minim&aacute;lis szolg&aacute;lati időtartam megszerz&eacute;s&eacute;re ir&aacute;nyul&oacute; meg&aacute;llapod&aacute;s 2020-ban" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-06-minimalis-szolgalati-idotartam-megszerzesere-iranyulo-megallapodas-2020-ban-2/">Minimális szolgálati időtartam megszerzésére irányuló megállapodás 2020-ban</a></h4><p>Idén a nyugdíjkorhatár 64 év 183 nap, amelyet július 1-jétől az év végéig töltenek majd be az 1956 első félévében született személyek. Ha közülük valaki a korhatára betöltéséig nem szerezte volna meg a nyugdíj megállapításához szükséges minimális szolgálati időt, akkor a hiányzó időtartamot megállapodással is megszerezheti.</p></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.lokal.hu/2020-06-mutatjuk-milyen-bevetelek-utan-kell-2020-julius-1-utan-is-nyugdijjarulekot-fizetni/" title="Mutatjuk, milyen bevételek után kell 2020. július 1. után is nyugdíjjárulékot fizetni"> <img src="//lokal-c.mmcd.hu/wp-content/uploads/bfi_thumb/2018/04/B__OB201601040201-35zafxaffe58dhe3a93oju.jpg" alt="Mutatjuk, milyen bev&eacute;telek ut&aacute;n kell 2020. j&uacute;lius 1. ut&aacute;n is nyugd&iacute;jj&aacute;rul&eacute;kot fizetni" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-06-mutatjuk-milyen-bevetelek-utan-kell-2020-julius-1-utan-is-nyugdijjarulekot-fizetni/">Mutatjuk, milyen bevételek után kell 2020. július 1. után is nyugdíjjárulékot fizetni</a></h4><p>Az új társadalombiztosítási törvény 2020. július 1-jei hatályba lépésével megváltozik a járulékfizetés rendje. Az addig érvényes szabályozás szerint a keresetek után 10% nyugdíjjárulékot, valamint 8,5% egészségbiztosítási és munkaerő-piaci járulékot (ezen belül 4% természetbeni és 3% pénzbeli egészségbiztosítási, valamint 1,5% munkaerő-piaci járulékot) kell fizetni, az új törvény alapján viszont e járulékokat felváltja a társadalombiztosítási járulék, amelynek mértéke a megszűnő járulékok együttes mértéke, azaz 18,5% lesz.</p></div> </article></li></ul></div></div><div id="zone_pc_3691198" class="goAdverticum la-main la-medium desktop-zone"></div></div><div class="sidebar"><div id="zone_pc_3691199" class="goAdverticum la-main la-small desktop-zone"></div><div class="widget kopa-article-list-widget article-list-7"><h3 class="widget-title style3"> Friss <span>hírek</span></h3><div class="pd-20"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-06-ennyien-jeleztek-reszveteli-szandekukat-a-jovo-evi-vadaszati-es-termeszeti-vilagkiallitasra/">Ennyien jelezték részvételi szándékukat a jövő évi vadászati és természeti világkiállításra</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-06-a-regiojet-kozvetlen-vasuti-jaratokat-indit-az-adriara/">A RegioJet közvetlen vasúti járatokat indít az Adriára</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-06-erzelmileg-is-lehet-valakit-bantalmazni/">Érzelmileg is lehet valakit bántalmazni!</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-06-ilyen-meg-nem-volt-eloszor-all-szinpadra-magyarorszagon-a-five/">Ilyen még nem volt! Először áll színpadra Magyarországon a Five!</a></h4></div> </article></li><li> <article class="entry-item"><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-06-ketszaz-metert-zuhant-autojaval-a-futballista/">Kétszáz métert zuhant autójával a futballista</a></h4></div> </article></li></ul></div></div><div id="zone_pc_3691200" class="goAdverticum la-main la-small la-stick-top desktop-zone"></div><div class="widget kopa-article-list-widget article-list-16"><h3 class="widget-title style3"> Heti <span>top</span></h3><ul class="clearfix"><li> <article class="entry-item"><div class="pd-20"><div class="entry-thumb style1"> <a href="https://www.lokal.hu/2020-06-a-mosolygos-sarga-barack/" title="A mosolygós sárga barack"> <img src="//lokal-b.mmcd.hu/wp-content/uploads/bfi_thumb/2020/06/résben-lévő-sárgabarack-Pixabay-3b63pd77q505551fu28dfu.jpg" alt="A mosolyg&oacute;s s&aacute;rga barack" /> </a></div><div class="entry-content"><h4 class="entry-title"><a href="https://www.lokal.hu/2020-06-a-mosolygos-sarga-barack/">A mosolygós sárga barack</a></h4><p>A sárgabarack, vagy a kajszi ott mosolyog a kerti fákon. Akinek kertje van, csak felnyúl érte és mosás után máris fogyasztja. A magja csonthéjas, kalapács kell hozzá, hogy feltörjék. nemcsak&hellip;</p><ul class="kopa-e-list list-unorder style1"><li><a href="https://www.lokal.hu/2020-06-a-jarvany-megmutatta-a-baloldal-es-a-soros-halozat-gatlastalan-hazugsaghadjaratat/">A járvány megmutatta a baloldal és a Soros-hálózat &#8220;gátlástalan hazugsághadjáratát&#8221;</a></li><li><a href="https://www.lokal.hu/2020-06-minimalis-szolgalati-idotartam-megszerzesere-iranyulo-megallapodas-2020-ban-2/">Minimális szolgálati időtartam megszerzésére irányuló megállapodás 2020-ban</a></li><li><a href="https://www.lokal.hu/2020-06-mutatjuk-milyen-bevetelek-utan-kell-2020-julius-1-utan-is-nyugdijjarulekot-fizetni/">Mutatjuk, milyen bevételek után kell 2020. július 1. után is nyugdíjjárulékot fizetni</a></li><li><a href="https://www.lokal.hu/2020-06-ezert-lepnek-ki-egy-kapcsolatbol-a-nok/">Ezért lépnek ki egy kapcsolatból a nők</a></li></ul></div></div> <footer class="entry-footer"><div class="kopa-social-links pull-left style4"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.lokal.hu/2020-06-a-mosolygos-sarga-barack/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=A%20mosolygós%20sárga%20barack:https://www.lokal.hu/2020-06-a-mosolygos-sarga-barack/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.lokal.hu/2020-06-a-mosolygos-sarga-barack/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li></ul></div> <span class="pull-right kopa-entry-view">0</span> </footer> </article></li></ul></div><div id="zone_pc_3691201" class="goAdverticum la-main la-small la-stick-top desktop-zone"></div><div id="facebook_widget-4" class="widget facebook-widget"><div style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/lokal.hu" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><div class="pd-20 widget-text" cite="https://www.facebook.com/lokal.hu"><a class="widget-title" href="">Lokál Facebook</a></div></div></div></div></div></div></div></div></div><div id="bottom-sidebar"><div class="wrapper"><div class="bottom-area-1"> <nav class="bottom-nav"><ul id="menu-lenti-menu" class="bottom-menu"><li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3601"><a href="https://www.lokal.hu/aktualis/">Aktuális</a></li><li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://www.lokal.hu/extra/">Extra</a></li><li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="https://www.lokal.hu/eletmod/">Életmód</a></li><li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="https://www.lokal.hu/budapest/">Budapest</a></li><li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="https://www.lokal.hu/sport/">Sport</a></li><li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="https://www.lokal.hu/program/">Program</a></li><li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="https://www.lokal.hu/tech/">Tech</a></li></ul> </nav> <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a></div><div class="bottom-area-2"><div class="widget-area-1"><div class="widget kopa-ads-widget"><h3 class="widget-title style2"></h3> <a href="https://www.lokal.hu"><img src="//www.lokal.hu/wp-content/themes/ad-mag/images/custom/logo-main-tr.png" alt="Lokál"></a></div><div class="widget widget_text"><p>Helyben vagyunk.</p></div></div><div class="widget-area-2"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-oldalak-container"><ul id="menu-oldalak" class="menu"><li id="menu-item-3623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3623"><a href="https://www.lokal.hu/impresszum/">Impresszum</a></li><li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://www.lokal.hu/kapcsolat/">Kapcsolat</a></li><li id="menu-item-3621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3621"><a href="https://www.lokal.hu/mediaajanlo/">Médiaajánló</a></li><li id="menu-item-993470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993470"><a href="https://www.lokal.hu/wp-content/uploads/2020/05/Lokal-felhasznalasi-2020.06.01..pdf">Felhasználási feltételek</a></li><li id="menu-item-591639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591639"><a href="https://www.lokal.hu/adatkezeles/">Adatvédelem</a></li><li id="menu-item-3620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3620"><a href="https://www.lokal.hu/aszf/">Hirdetési ÁSZF</a></li><li id="menu-item-993467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993467"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetési ÁSZF</a></li><li id="menu-item-3619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3619"><a href="https://www.lokal.hu/jognyilatkozat/">Jognyilatkozat</a></li><li id="menu-item-49191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49191"><a href="https://www.lokal.hu/pdf/">Lapszámok</a></li><li id="menu-item-275587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275587"><a href="https://www.lokal.hu/rejtveny/">Rejtvény</a></li></ul></div></div></div></div></div></div><footer id="kopa-footer"><div class="wrapper clearfix"><p id="copyright" class="">Ⓒ Mediaworks Hungary Zrt.</p></div></footer><div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div><div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;"><div class="cwv3 auth"><div class="cwv3_title">Felnőtt tartalom</div><div class="cwv3_content"><p><img class="aligncenter size-thumbnail" src="//lokal-b.mmcd.hu/wp-content/uploads/2015/05/18-150x150.png" alt="18+" width="150" height="150" /><br /> <strong>Elmúlt már 18 éves?</strong></p><p><small>Az oldalon felnőttek számára szóló tartalom található.</small></p></div><div class="cwv3_btns"><div class="cwv3_enter"> <a href="">Igen</a></div><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div><div class="cwv3 denied"><div class="cwv3_title">Hozzáférés megtagadva</div><div class="cwv3_content"><p>Az oldalt csak 18 éven felüli látogatóink tekinthetik meg.</p></div><div class="cwv3_btns"><div class="cwv3_exit"> <a href="//www.lokal.hu">Nem</a></div></div></div></div> <input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="1c70986824" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="8a0a09b646" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="32cee8cf34" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="99c331be9d" /><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lokal.hu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var cwv3_params = {"opacity":"0.9","cookie_path":"\/","cookie_name":"","cookie_time":"120","denial_enabled":"","denial_method":"","redirect_url":"\/\/www.lokal.hu"};
var colorboxSettings = {"rel":"group","maxWidth":"90%","maxHeight":"85%","opacity":"0.8","current":"{current}\/{total}","previous":"previous","next":"next","close":"close","xhrError":"Nem siker\u00fclt bet\u00f6lteni a tartalmat.","imgError":"Nem siker\u00fclt bet\u00f6lteni a k\u00e9pet.","slideshowStart":"A diavet\u00edt\u00e9s megkezd\u00e9se","slideshowStop":"A diavet\u00edt\u00e9s le\u00e1ll\u00edt\u00e1sa","transition":"none"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'bmp\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'BMP\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.lokal.hu\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.lokal.hu\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/*  */</script> <script type='text/javascript' src='https://lokal-a.mmcd.hu/wp-content/uploads/cache/fvm/1590740350/out/footer-4afb57d9.min.js'></script><div id="cookie-window"><div class="description"> A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.lokal.hu/wp-content/uploads/2019/10/lokal_cookie.pdf">Részletes leírás</a></div><div class="approve"> <button>Megértettem</button></div></div><style type="text/css">#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;} #cookie-window .image { width: 100%; padding: 0; margin: 0;} #cookie-window .description { width: 100%; padding: 14px 20px; margin: 0; color: #727272; font-size: 13px; line-height: 130%; } #cookie-window .description a { color: #e0e0e0; } #cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; } #cookie-window button:hover { color: #ffffff; border-color: #ffffff; } #cookie-window button:focus { outline: none; } @media screen and (max-width: 600px) { #cookie-window { width: 100%;right:0; } #cookie-window .image {display:none;} #cookie-window .description { font-size: 15px; } #cookie-window .approve { text-align: center; } #cookie-window button { font-size: 15px; width:90%; } }</style> <script type="text/javascript">function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});</script>  <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script> <script type="text/javascript">function outerWidth(el) {
            var width = el.offsetWidth;
            var style = getComputedStyle(el);
            width += parseInt(style.marginLeft) + parseInt(style.marginRight);
            return width;
        }
        
        window.goAdverticum3.onReady(function( goa3 ) {
            var $ = goa3.getjQuery();
            var goa_blocks = [];
            var blocks = [];
            var block_type = 'zone_pc_';
        
            if ( $("body").outerWidth(true) < 980 ) {   block_type = 'zone_mobile_'; }
            $(".goAdverticum").each(function(){
                if( $(this).attr('id').indexOf( block_type ) !== -1 ) {
                    var prior = typeof( $(this).data('priority') ) !== "undefined" ? $(this).data('priority') : 100;
                    console.log( $(this).attr('id') + '('+prior+') ' + $(this).parent().attr('id') );

                    goa_blocks.push({
                        node: $(this), 
                        id: $(this).attr('id').substr( block_type.length ),
                        p: prior
                    });
                    blocks.push({
                        elementId: $(this).attr('id'),
                        blockName: $(this).parent().attr('id'),
                        zone: $(this).attr('id').substr( block_type.length ),
                        priority: typeof( $(this).data('priority') ) !== "undefined" ? $(this).data('priority') : 100
                    });
                }
            });
            if (goa_blocks.length > 0) { goa3.invocation( goa_blocks, function(data){
                data.forEach(zoneData => {
                    var block = blocks.find(bl => { return zoneData.zone == bl.zone; });
                    if (block) {
                        console.log("====> "+ block.blockName +" | "+ block.elementId);
                    }
                });
                } ); 
            }
        });</script>  <script type="text/javascript">/*  */
    var google_conversion_id = 813760479;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /*  */</script> <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div> </noscript></body></html>